<html>
<head>
<title>Stingy News Article Link: "The cost of bad behaviour"</title>
<META NAME="copyright" CONTENT="(c) Norman Rothery">
<META NAME="author" CONTENT="Norman Rothery">
<META NAME="revisit-after" CONTENT="1 day">
<META NAME="Robot" CONTENT="ALL">
<META NAME="rating" CONTENT="General">
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Refresh" CONTENT="30000">
<META HTTP-EQUIV="Window-target" CONTENT="_top">    
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<style type="text/css">
        <!--
         A:link      { color: #000066; TEXT-DECORATION: underline; font-weight: normal }
         A:visited   { color: #006600; TEXT-DECORATION: underline; font-weight: normal }
         A:active    { color: #000000; TEXT-DECORATION: none }
         A:hover     { color: #000000; TEXT-DECORATION: none } 


         .class2 A:link      { color: #000066; TEXT-DECORATION: none; FONT-WEIGHT: bold }
         .class2 A:visited   { color: #000066; TEXT-DECORATION: none; FONT-WEIGHT: bold }
         .class2 A:active    { color: #000000; TEXT-DECORATION: none; FONT-WEIGHT: bold }
         .class2 A:hover     { color: #000066; TEXT-DECORATION: underline; FONT-WEIGHT: bold }
         .class2 #nav        { COLOR: #000066; FONT-FAMILY: Trebuchet MS, Helvetica, Arial; FONT-SIZE: 11pt; FONT-WEIGHT: bold }

         #text       { COLOR: #000000; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 12pt; FONT-WEIGHT: normal; }
         #stext       { COLOR: #000066; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 12pt; FONT-WEIGHT: bold; }   
         #stextaa     { COLOR: #000066; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 14pt; FONT-WEIGHT: bold;  LINE-HEIGHT: normal; }   
         #table_small       { COLOR: #000000; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 8pt; FONT-WEIGHT: normal; }
         td       { COLOR: #000000; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 10pt; FONT-WEIGHT: normal; }
         #title      { COLOR: #000066; FONT-FAMILY: Trebuchet MS, Helvetica, Arial; FONT-SIZE: 18pt; FONT-WEIGHT: normal }
         #nav        { COLOR: #000066; FONT-FAMILY: Trebuchet MS, Helvetica, Arial; FONT-SIZE: 10pt; FONT-WEIGHT: normal }
         #nav_bold   { COLOR: #000066; FONT-FAMILY: Arial; FONT-SIZE: 11pt; FONT-WEIGHT: bold }
        -->
</style>             
</head>

<body bgcolor="#FFFFFF">

<table width="640" border="0" cellpadding="0" cellspacing="0">
 <tr>
  <td colspan=2 valign=bottom>
 <table width="640" border="0" cellpadding="0" cellspacing="0" valign="bottom">
    <tr><td colspan=2><img src="/SI/blank.gif" valign=bottom border="0" height="20" width="640" alt="">
    </td></tr>
    <tr><td valign="bottom" width=172>
        <a href="/SI/"><img src="/SI/SI.gif" valign=bottom border="0"  height="40" width="165" alt="Stingy Investor"></a></td>
        <td valign=bottom width=468 align=right><a href="/RR/"><img src="/SI/Top-RR-1.gif" valign=bottom border="0"  height="15" width="468" alt="The Rothery Report"></a></td>
    </tr>
   </table>
  </td>
 </tr>

 <tr>
  <td bgcolor="#006600" colspan=2><img src="/SI/bar.gif" valign=bottom border="0"  height="5" width="640" alt=""></td>
 </tr>

<tr>
 <td colspan=2 bgcolor="#CCFFCC">
   <table width="640" border="0" cellpadding="0" cellspacing="0" bgcolor="#CCFFCC">
    <tr valign=center><td width="640" height="30">
		
        <span class="class2">
        <font id="nav">
        <nobr>
        &nbsp; <a href="/SI/index.html">Home</a> |
        <a href="/SI/articles.shtml">Articles</a> |
        <a href="/SI/strategy.shtml">Screens</a> |
        <a href="/SI/education.shtml">Tools</a> |
	<a href="/SI/articles/articlearchive.shtml">Links</a> |
        <a href="/SI/email/snw-new.shtml">SNW</a> |
        <a href="/RR/">Rothery Report</a>
	</span>

    </td></tr>	
   </table>
  </td>
</tr>
<tr>
 <td colspan="2" height="5"><font id="nav">&nbsp;</td>
</tr>





<tr><td width=180 valign=top bgcolor="FFFFFF"><font id=nav><nobr>



Topics<br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Accounting">Accounting</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Banks">Banks</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Books">Books</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Brokers">Brokers</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Christmas">Christmas</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Crime">Crime</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Debt">Debt</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Derivatives">Derivatives</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Disaster">Disaster</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Dividends">Dividends</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=DRPs">DRPs</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Economics">Economics</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Economy">Economy</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Education">Education</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Fun">Fun</a><br> 
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Growth+Investing">Growth&nbsp;Investing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Halloween">Halloween</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=History">History</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Law">Law</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Management">Management</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Marketing">Marketing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Media">Media</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Pensions">Pensions</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Pricing">Pricing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Real+Estate">Real&nbsp;Estate</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Retirement">Retirement</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Science">Science</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy&nbsp;Investing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=SNW">SNW</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Stocks">Stocks</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Taxes">Taxes</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Thrift</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Trusts">Trusts</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Value&nbsp;Investing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Wealth">Wealth</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=World">World</a><br>

<br>

Personalities<br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Warren Buffett</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Graham">Benjamin Graham</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Munger">Charlie Munger</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Dreman">David Dreman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Whitman">Martin Whitman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Tweedy">Tweedy Browne</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Montier">James Montier</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Dorfman">John Dorfman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Watsa">Prem Watsa</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Chou">Francis Chou</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Schloss">Walter Schloss</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Klarman">Seth Klarman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Taleb">Nassim Taleb</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Shiller">Robert Shiller</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Grant">James Grant</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Bogle">John Bogle</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Neff">John Neff</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Gross">Bill Gross</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Hallett">Dan Hallett</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Cestnick">Tim Cestnick</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Jason Zweig</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Norm Rothery</a><br>

<br>

Article Archive<br>       
&nbsp; <a href="/SI/articles/articlearchive.2001.shtml">2001</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2002.shtml">2002</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2003.shtml">2003</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2004.shtml">2004</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2005.shtml">2005</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2006.shtml">2006</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2007.shtml">2007</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2008.shtml">2008</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2009.shtml">2009</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2010.shtml">2010</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2011.shtml">2011</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2012.shtml">2012</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2013.shtml">2013</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2014.shtml">2014</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2015.shtml">2015</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2016.shtml">2016</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.shtml">2017</a><br>       
<br>

<br>




<br>
<img src="/SI/blank.gif" valign=bottom border="0" height="1" width="180" alt=""><br>







</td><td width=460 valign=top><font id="title">Stingy News Article Link</font><font id="text"><br><br>
<table border=0 width="460" cellpadding=0 cellspacing=0><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.moneysense.ca/save/investing/investors-behaviour/">The cost of bad behaviour</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/28/17 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Through December 2016, the average Canadian diversified equity fund returned 4.37% per year, yet the average diversified equity fund investor earned 2.99% annually over the decade - a 1.38% gap. This gap is costly: In dollar terms, the difference between the two numbers equates to nearly $20,000 in lost gains on a $100,000 investment."<br><br></td></tr><tr><td colspan=3><br><br></td></tr><tr><td colspan=3 align=left><font id="stext">More articles on the same topic . . .</td></tr><tr><td colspan=3><img src="/SI/bar.gif" valign=bottom border="0"  height="2" width="100%" alt=""></td></tr><tr><td colspan=3><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://investorfieldguide.com/michael/">Michael Mauboussin interview</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/21/17 <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a> <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"He and his team have been prolific in the last six months, publishing several long research reports on the most interesting aspects of the investing landscape. In this conversation, we talk about business moats, industry analysis, and how to combine man and machine when building an investment strategy and portfolio." [audio]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://aeon.co/essays/the-complexity-of-social-problems-is-outsmarting-the-human-brain">Our world outsmarts us</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/07/17 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Given the likely childhood educational advantages and familial and peer encouragement common to most Harvard medical students, house staff and faculty, their shaky performance on this test of predictive probabilities challenges traditional explanations for the dreadful mathematics and science performance endemic in the US. If those at the top of the educational heap can't do better (75 per cent fell for the so-called base rate neglect fallacy), what can be reasonably expected from the rest of us?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.nytimes.com/2017/04/18/opinion/youre-too-busy-you-need-a-shultz-hour.html">You need a Shultz hour</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/30/17 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Shultz, who's now 96, told me that his hour of solitude was the only way he could find time to think about the strategic aspects of his job. Otherwise, he would be constantly pulled into moment-to-moment tactical issues, never able to focus on larger questions of the national interest. And the only way to do great work, in any field, is to find time to consider the larger questions."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.theatlantic.com/magazine/archive/2017/05/how-online-shopping-makes-suckers-of-us-all/521448/">Online shopping suckers</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/30/17 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Will you pay more for those shoes before 7 p.m.? Would the price tag be different if you lived in the suburbs? Standard prices and simple discounts are giving way to far more exotic strategies, designed to extract every last dollar from the consumer."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nature.com/articles/s41562-017-0082">Why people prefer unequal societies</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/09/17 <a href="/cgi-bin/stingynews.cgi?Topic=Economics">Economics</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"There is immense concern about economic inequality, both among the scholarly community and in the general public, and many insist that equality is an important social goal. However, when people are asked about the ideal distribution of wealth in their country, they actually prefer unequal societies. We suggest that these two phenomena can be reconciled by noticing that, despite appearances to the contrary, there is no evidence that people are bothered by economic inequality itself. Rather, they are bothered by something that is often confounded with inequality: economic unfairness. Drawing upon laboratory studies, cross-cultural research, and experiments with babies and young children, we argue that humans naturally favour fair distributions, not equal ones, and that when fairness and equality clash, people prefer fair inequality over unfair equality. Both psychological research and decisions by policymakers would benefit from more clearly distinguishing inequality from unfairness."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://freakonomics.com/podcast/why-is-my-life-so-hard/">Why is my life so hard</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/19/17 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Most of us feel we face more headwinds and obstacles than everyone else - which breeds resentment. We also undervalue the tailwinds that help us - which leaves us ungrateful and unhappy. How can we avoid this trap?" [audio]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/magazine/2017/02/27/why-facts-dont-change-our-minds">Why facts don't change our minds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/26/17 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Coming from a group of academics in the nineteen-seventies, the contention that people can't think straight was shocking. It isn't any longer. Thousands of subsequent experiments have confirmed (and elaborated on) this finding. As everyone who's followed the research - or even occasionally picked up a copy of Psychology Today - knows, any graduate student with a clipboard can demonstrate that reasonable-seeming people are often totally irrational."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://timharford.com/2017/02/how-being-wrong-can-help-us-get-it-right/">How being wrong can help</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/19/17 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The irony is that disconfirmatory feedback is the most useful kind of feedback imaginable. If I'm making serious mistakes while cruising along in a complacent bubble of self-satisfaction, I badly need someone to explain exactly what I'm doing wrong. But what I need and what I might enjoy are, of course, quite different."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.aqr.com/cliffs-perspective/betting-against-correlation">Betting against correlation</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/12/17 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"These findings are a strong indication that leverage aversion is indeed an important part of the low-risk effect though by no means does it rule out other contributing explanations."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.bloomberg.com/view/articles/2017-01-24/ways-to-burst-your-filter-bubble">Burst your filter bubble</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/29/17 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"See if you can make the best case for whatever you might find to be deplorable, or at least objectionable, in today's debate. If you're feeling really secure, show it to someone you disagree with, and ask them if they can recognize their own views in there, honestly stated."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://investorfieldguide.com/egan/">Designing better decisions</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/06/17 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In this conversation, we explore everything from science fiction, automation, investor behavior and how Betterment tries to solve problems that goes beyond the automated asset allocation that is their bread and butter."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.theguardian.com/technology/2016/dec/22/why-time-management-is-ruining-our-lives">Time management is ruining lives</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/26/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"You can seek to impose order on your inbox all you like - but eventually you'll need to confront the fact that the deluge of messages, and the urge you feel to get them all dealt with, aren't really about technology. They're manifestations of larger, more personal dilemmas. Which paths will you pursue, and which will you abandon? Which relationships will you prioritise, during your shockingly limited lifespan, and who will you resign yourself to disappointing? What matters?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2016/11/25/opinion/does-decision-making-matter.html">Does decision-making matter?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/27/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"We don't decide about life; we're captured by life. In the major spheres, decision-making, when it happens at all, is downstream from curiosity and engagement. If we really want to understand and shape behavior, maybe we should look less at decision-making and more at curiosity. Why are you interested in the things you are interested in? Why are some people zealously seized, manically attentive and compulsively engaged?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.bloomberg.com/view/articles/2016-11-11/everyone-knew-trump-would-win-all-along">Hindsight bias</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/13/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The issue of hindsight bias and fooling ourselves about what we think knew a priori haunts investors constantly. We are reminded of this by those who claim they saw the financial meltdown coming. Despite the lack of proof, they remain convinced they knew what was about to happen all along."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.pragcap.com/understanding-the-art-of-doing-nothing/">The art of doing nothing</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/13/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The thing that makes investing so difficult is that it's analogous to ordering a chicken sandwich in a restaurant while hundreds of sales people are coming up to you explaining why their sandwich is going to protect you against inflation, market crashes, etc. Meanwhile, TVs are blaring in the background explaining how sandwiches are on the verge of imminent disaster... We are constantly barraged with news and events that trigger that urge to act. And 99% of the time you should say no to these sales people and just order your plain old chicken sandwich."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://psmag.com/big-ideas-in-social-science-an-interview-with-robert-j-shiller-on-behavioral-economics-84a8abeb8245">Robert J. Shiller on behavioral economics</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/06/16 <a href="/cgi-bin/stingynews.cgi?Topic=Shiller">Shiller</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"it doesn't help to have a theory based on wrong assumptions"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://researchpuzzle.com/blog/2016/10/20/watching-the-flows/">Watching the flows</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/29/16 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"As the available research shows (and anyone with experience in the business knows), flows follow performance.  To varying degrees, it is true in every part of the investment world.  Individuals and institutional investors alike chase performance.  Avoiding that tendency is behaviorally difficult but essential for long-term success"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.fastcompany.com/3064824/work-smart/heres-what-happened-when-i-gave-up-following-the-news-for-a-week">Give up the news for a week</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/29/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"No matter what your reasons for being a news junkie, researchers are finding that consuming news on an hourly or even daily basis is bad for your brain. Studies have shown that an overabundance of news can make you depressed, anxious, and, for the most part, doesn't usually provide you with the ability to actually change or influence anything being reported."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.anderson.ucla.edu/Documents/areas/fac/marketing/Hershfield_Mogilner_Barnea_InPress_SPPS.pdf">Choose time over money</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/29/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Although the majority of people chose more money, choosing more time was associated with greater happiness - even controlling for existing levels of available time and money."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://investorfieldguide.com/housel/">ILTB: Morgan Housel</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/09/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Morgan Housel and I explore the differences between private and public market investing, how to foster innovation and creativity, how businesses are structured and organized, and how Morgan finds interesting books and topics to write about."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.marketwatch.com/story/heres-what-warren-buffett-knows-about-people-that-you-should-too-2016-10-05">Warren Buffett is an artful influencer</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/09/16 <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Buffett</a> <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Warren Buffett's annual shareholder letter is an opportunity for him to exercise influence. The letter's tone is friendly and homespun, but Buffett takes it even further. He gives Berkshire shareholders the impression that he is actively looking out for their welfare."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2016/09/11/opinion/sunday/what-should-you-choose-time-or-money.html">Time or Money</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/17/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"We found that the people who chose time were on average statistically happier and more satisfied with life than the people who chose money."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theatlantic.com/science/archive/2016/09/can-simple-tricks-mobilise-voters-and-help-students/499109/">Nudges take a battering</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/11/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In yet another setback for the field, researchers have failed to replicate two studies showing that basic techniques can reduce racial achievement gaps and improve voter turnout."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.curiousgnu.com/day-trading">Almost 80% of day traders lose money</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/21/16 <a href="/cgi-bin/stingynews.cgi?Topic=Brokers">Brokers</a> <a href="/cgi-bin/stingynews.cgi?Topic=Brokers">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In the end, 79.5% of them lost real money. The median 12-month returns were -36.3%."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://ritholtz.com/2016/08/mib-danny-kahneman/">Danny Kahneman interview</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/07/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In a wide-ranging discussion, Kahneman discusses how he met Amos Tversky, who became his his long time research partner. He describes how 'we' won the Nobel Prize, referring to his sharing of the prize with Tversky, who died prior to the Nobel Prize win."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://doc.research-and-analytics.csfb.com/docView?language=ENG&format=PDF&source_id=em&document_id=1063945621&serialid=1wRGyN6EnJdsEAzicRfCQyDmuExS84d2HcYRBRMNZJ8%3d">10 attributes of great investors</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/06/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"As a strategist and a student of investing, I have had the opportunity to meet or study many great investors. I will now share the attributes that I believe distinguish them from the rest. The reason for the background is to reveal my bias. I believe in economic value, the importance of constant learning and teaching, and that diverse input combined with rigor can lead to insight."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://beta.morningstar.com/articles/761006/who-bought-us-stocks-after-2008.html">Who bought U.S. stocks after 2008?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/31/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"When mutual fund shareholders redeem their investments, thereby causing the funds that they previously owned to sell securities, the buyers of those securities could be pension funds. But they also could be other entities: individual investors, hedge funds, sovereign wealth funds. They might even be corporations, conducting stock-buying programs."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=a7h2qwgxF2I">Cultural evolution</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/10/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Two brains are better than one; in fact, group thinking could be the very reason the human species survived. According to author Joseph Henrich, it's a wonder that humans made it this far considering we are a comparatively weak and dimwitted mammal."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://assetbuilder.com/knowledge-center/articles/are-some-financial-advisors-worth-their-fees">Advisors worth their fees?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/10/16 <a href="/cgi-bin/stingynews.cgi?Topic=Brokers">Brokers</a> <a href="/cgi-bin/stingynews.cgi?Topic=Brokers">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The advisor offers us tax advice. He coaches us on ways to keep our household costs down. We meet every quarter to re-evaluate our goals and see how we're doing. He also calms my nerves when markets go crazy."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://voxeu.org/article/economist-self-checkout">Economist at the self-checkout</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/19/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"This insight into what drives decision-making has great practical implications when we wish to change behaviour - a small change in the environment in which agents operate is probably all we need."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://investorfieldguide.com/two-star-managers-and-the-wheel-of-fortune/">Two-star managers</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/04/16 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"When I said I would love an interview series with 2-star fund managers, the most common response was 'just go watch the 5-star interviews from a few years ago.'"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://ideas.ted.com/why-humans-run-the-world/">Why humans run the world</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/29/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"We often look for the difference between us and other animals on the individual level. We want to believe that there is something special about the human body or human brain that makes each individual human vastly superior to a dog, or a pig, or a chimpanzee. But the fact is that one-on-one, humans are embarrassingly similar to chimpanzees. If you place me and a chimpanzee together on a lone island, to see who survives better, I would definitely place my bets on the chimp."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://foreignpolicy.com/2015/09/11/cleaning-up-la-paz-bolivia-corruption/">Cleaning up La Paz</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/29/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Perhaps the most important lesson of the La Paz experience is its emphasis on the promotion of integrity. The city's experience suggests that interventions based on such an approach are likely to prove more successful than more conventional anti-corruption campaigns. Or, to put it differently: cultivating positive values that stand in opposition to graft appears to be more effective than simply instilling a fear of retribution."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://hbr.org/2013/07/hidden-danger-of-being-risk-averse">The danger of being risk-averse</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/22/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In other words, prevention-focused people generally prefer the conservative option when everything is going according to plan, but they will embrace risk when it's their only shot at returning to status quo."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/report-on-business/video/video/article30065307/">Go 100% equities</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/22/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"What Preet Banerjee would tell his younger self about investing: Go 100% equities" [video]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://timharford.com/2016/05/the-odds-are-you-wont-know-when-to-quit/">When to quit</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/14/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Do we tend to quit too soon or quit too late? Are we too stubborn or not determined enough?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.basonasset.com/too-much-feedback/">Too much feedback</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/30/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Checking your portfolio or the market on a daily basis is like getting on the scale every 20 minutes and expecting progress. Even in quarterly and annual returns there is going to be a lot of noise"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2007/04/15/magazine/15wwlnidealab.t.html?_r=0">Cumulative advantage</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/10/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"But just because we now know that something happened doesn.t imply that we could have known it was going to happen at the time, even in principle, because at the time, it wasn.t necessarily going to happen at all."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blog.alphaarchitect.com/2016/03/24/has-benchmarking-made-us-bad-investors/">Curse of the benchmarks</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/02/16 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Indeed, benchmark requirements coupled with short-term horizons, ironically, serve as poison for investors who allocate to active funds. The only solution is to marry active strategies with investors who are educated and can internalize the fact that sustainable active investing has to be difficult."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://investorfieldguide.com/when-measures-become-targets-how-index-investing-changes-indexes/">How indexing changes indexes</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/12/16 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Rat's tails and dead cobras were measures of progress against vermin overpopulation in Vietnam and India. But those measures then became the targets of enterprising citizens, and in the process ceased to be a good measures. In America, home ownership was a measure of quality of life and happiness, so it became a target, and we know how that ended. This is becoming a bigger and bigger problem in the stock market."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://beta.morningstar.com/articles/740544/the-cost-matters-hypothesis.html">The Cost Matters Hypothesis</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/21/16 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Thrift</a> <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"While markets' efficiency will be forever questioned, there is no question that the costs we incur in investing deduct directly from our returns - it's simple subtraction."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/gadfly/articles/2016-02-19/putting-all-of-your-eggs-in-the-stock-basket-is-crazy">Don't give stocks 100% of yourself</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/21/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Go ahead, invest 100 percent of everything you have in stocks. Or, even better, please don't."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2016/02/13/your-money/how-much-of-your-nest-egg-to-put-into-stocks-all-of-it.html">The case for stocks</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/14/16 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"And, so, what I actually say to people who ask my advice is this: Put as much money into the stock market as you can stand. One hundred percent is best, but even if you are very risk-averse, allocate at least 75 percent to stocks."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://business.financialpost.com/investing/investing-pro/feel-free-to-embrace-your-inner-ostrich-as-long-as-you-do-your-homework-first">Embrace your inner ostrich</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/14/16 <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"take two deep breaths, save a little more, and stick to your long term plan."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.fool.com/investing/general/2016/01/21/why-does-pessimism-sound-so-smart.aspx">Why does pessimism sound smart?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/24/16 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"I have observed that not the man who hopes when others despair, but the man who despairs when others hope, is admired by a large class of persons as a sage."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.npr.org/sections/money/2016/01/15/463237871/episode-677-the-experiment-experiment#">The experiment experiment</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/23/16 <a href="/cgi-bin/stingynews.cgi?Topic=Science">Science</a> <a href="/cgi-bin/stingynews.cgi?Topic=Science">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"He thinks there's something wrong with the way we're doing science. And he launched a massive project to try to fix it."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.washingtonpost.com/news/wonk/wp/2016/01/22/why-the-poor-do-better-on-these-simple-tests-of-financial-common-sense/">Financial common sense</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/23/16 <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Thrift</a> <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"If you spend all your time thinking about money, chances are, you're going to get pretty good at thinking about money. Indeed, new research suggests that the poor -- for whom concerns about cash are inescapable -- are not as prone to certain financial mistakes often made by the affluent."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.researchaffiliates.com/Our%20Ideas/Insights/Fundamentals/Pages/488_If_Factor_Returns_Are_Predictable_Why_Is_There_an_Investor_Return_Gap.aspx">Why is there an investor return gap?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/28/15 <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The investor return gap persists, despite strong evidence that factor performance is mean reverting, because investors use the manager selection process for alpha timing."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=RS8R2TKrYi0">Dan Ariely on relationships</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/21/15 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Googler Logan Ury talks to behavioral economist and 'Predictably Irrational' author Dan Ariely in the second of our Modern Romance talks. They discuss the paradox of choice in the 'Age of Tinder,' why a canoe is the best place to test your long-term compatibility, and other research-based insights and advice for modern dating and relationships." [video]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=e60H3O7rOLE">Demystifying Wall Street</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/21/15 <a href="/cgi-bin/stingynews.cgi?Topic=Books">Books</a> <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Zweig</a> <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Can a better understanding of Wall Street help us become more successful investors? We are joined by Jason Zweig, a highly respected financial journalist, "The Intelligent Investor" columnist at The Wall Street Journal and author. His latest book, The Devil's Financial Dictionary provides an entertaining, informative and insightful look into Wall Street's true nature." [video]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=CE68keRk3Dc">Phishing for phools</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/21/15 <a href="/cgi-bin/stingynews.cgi?Topic=Books">Books</a> <a href="/cgi-bin/stingynews.cgi?Topic=Shiller">Shiller</a> <a href="/cgi-bin/stingynews.cgi?Topic=Shiller">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Nobel Prize winner Robert J. Shiller visited Google's office in Cambridge, MA to discuss the book he co-authored with George Akerlof, 'Phishing for Phools: The Economics of Manipulation and Deception.'" [video]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.washingtonpost.com/business/get-there/how-you-the-amateur-investor-can-beat-the-pros/2015/11/06/2c1daed0-8430-11e5-8ba6-cec48b74b2a7_story.html">The amateur investing advantage</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/08/15 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"People who are not professional investors - those Mom and Pop investors I refer to all the time - have enormous advantages of their own."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=GsN0WVLjpcs">Carl Icahn on activist investing</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/07/15 <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">Carl Icahn talks about his approach at the 2015 DealBook conference. [video]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://humblestudentofthemarkets.blogspot.ca/2015/11/how-patient-investor-are-you.html">How patient an investor are you?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/07/15 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"For investors, your lack of patience, both at an individual and institutional level, is forcing investment managers to take steps to control their own business risk and become sensitive to benchmark tracking error. If you want to know who to blame for closet indexing, look in the mirror."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2015/11/01/upshot/the-power-of-nudges-for-good-and-bad.html">The power of nudges</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/01/15 <a href="/cgi-bin/stingynews.cgi?Topic=Books">Books</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In the meantime, that deal qualifies as a nudge that violates all three of my guiding principles: The offer was misleading, not transparent; opting out was cumbersome; and the entire package did not seem to be in the best interest of a potential subscriber, as opposed to the publisher."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://news.morningstar.com/articlenet/article.aspx?id=716809#.VhPnxDVgd9Y.twitter">In praise of the dead</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/10/15 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The dead have their drawbacks. They make for dull company, and when the dishes need washing, they are never around. As investment mentors, however, they have their merits."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://alephblog.com/2015/10/03/long-term-relationships-and-credit-scores/">Relationships and credit scores</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/04/15 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"One new place where credit scores could prove useful is analyzing a prospective spouse."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.aqr.com/cliffs-perspective/how-can-a-strategy-still-work-if-everyone-knows-about-it">Can it work if everyone knows about it?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/05/15 <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Asness">Asness</a> <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"We're going to argue that certain well-known classic strategies that have worked over the long term will continue to work going forward, though perhaps not at the same level and with different risks than in the past."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://news.morningstar.com/articlenet/article.aspx?id=712267">Why not 100% equities?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/23/15 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"We might, on the other hand, consider an all-equities portfolio. Whereas none of us have the centuries ahead of us that Yale can expect, we may have a time horizon of several decades--perhaps long enough according to both the historic performance figures of equities and to theories of their expected returns (shaky as they are), to justify having everything in stocks."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.moneysense.ca/invest/another-reason-to-stick-to-low-fee-funds/">Stick to low-fee funds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/22/15 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Fund investors improved their market timing according to a recent study Morningstar.com. But they still underperformed their funds by an average of 0.54 percentage points annually from 2004 through 2014."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://news.morningstar.com/articlenet/article.aspx?id=710248">Mind the gap 2015</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/16/15 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Overall, the average investor return across all funds was 5.61% for the cheapest quintile and 3.28% for the priciest. The gap was 80 basis points for the cheapest quintile and 179 basis points for the priciest."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/globe-investor/investment-ideas/strategy-lab/value-investing/value-investing-is-far-from-dead/article24826208/">Value investing is far from dead</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/06/15 <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"'Bring out your dead!' is the corpse collector's refrain at the start of a classic scene in Monty Python and the Holy Grail. In the movie, the collector encounters a customer who wants to dispose of a body that's, well, not quite dead yet.  I was reminded of the scene when reading Ian McGugan's piece in ROB Magazine on the looming death of value investing. Just like the customer in the movie, I think he was little too eager to consign the time-tested strategy to the grave." [$]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.researchaffiliates.com/Our%20Ideas/Insights/Fundamentals/Pages/365_Woe_Betide_the_Value_Investor.aspx">Woe betide the value investor</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/06/15 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Alas, the fund manager's profession is abysmally depressing. You are regularly reminded by academic research that, on average, you destroy value, net of fees; a monkey randomly selecting stocks, or a cap-weighted index, outperforms you. (Sort of makes you question the value of your MBA degree and CFA designation.) Nor are the select few who have delivered long-term outperformance spared. New evidence suggests that your clients' decisions undo your work, so that, in the end, your contribution to their financial well-being is still quite negative. Your time-weighted returns may be superior, but the dollar-weighted, net-of-fee returns the clients actually receive are nonetheless adverse."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://papers.ssrn.com/sol3/papers.cfm?abstract_id=2560434">Timing poorly</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/06/15 <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a> <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Value investing is viewed as a historically successful investment strategy. The literature generally agrees on the robustness of the strategy but disagrees on the explanations for the success. While the empirical research focuses exclusively on the time-series returns - or the buy-and-hold return - of a value portfolio, the investor experience is, of course, driven by the internal rate of return (IRR) - or the dollar-weighted average return. Although the buy-and-hold average portfolio return may be the proper way to document the anomaly, the dollar-weighted average return can shed light on some interesting questions which cannot be addressed by analyzing the buy-and-hold returns. In particular, examining the dollar-weighted returns allows us to ask whether investors have actually generated superior IRR consistent with the reported buy-and-hold outperformance of value strategies."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=MtSE4rglxbY">A kinder philosophy of success</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/09/15 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Alain de Botton examines our ideas of success and failure -- and questions the assumptions underlying these two judgments. Is success always earned? Is failure? He makes an eloquent, witty case to move beyond snobbery to find true pleasure in our work."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.terryburnham.com/2015/04/a-trick-for-higher-sat-scores.html?m=1">Another Gladwell mindworm dies</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/03/15 <a href="/cgi-bin/stingynews.cgi?Topic=Books">Books</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Wouldn't it be cool if there was a simple trick to score better on college entrance exams like the SAT and other tests? There is a reputable claim that such a trick exists. Unfortunately, the trick does not appear to be real."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2015/03/12/upshot/early-retirement-in-the-nfl-and-at-google-and-the-paradox-of-success.html">The paradox of success</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/25/15 <a href="/cgi-bin/stingynews.cgi?Topic=Retirement">Retirement</a> <a href="/cgi-bin/stingynews.cgi?Topic=Retirement">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The paradox of success is this: The mental wiring that enables a person to claw to the tippy-top of Corporate America or sports or entertainment or any other field that offers vast wealth is the same mental wiring that most of the time leads people not to retire before they have to - no matter what the diminishing marginal utility of money would suggest."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.forbes.com/sites/laurashin/2015/04/14/the-money-taboo-why-it-exists-who-it-benefits-and-how-to-navigate-it/">The money taboo</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/20/15 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Knowledge was power, and knowing how much things cost would lead to movement among the social classes"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://hbr.org/2015/04/its-the-weekend-why-are-you-working">Why are you working?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/11/15 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"If you are like us, you often find yourself working on weekends and are criticized by somebody (your spouse, a friend, a colleague) who thinks there is something inherently wrong in spending some time over the weekend on work-related activities. Do they have a point?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.motherjones.com/environment/2015/03/brian-wansink-cornell-junk-food-health">Eating better</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/20/15 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"There are all sorts of ways that companies can help people eat better and make more money"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=ifDCmRBElPY">The education of a value investor</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/04/15 <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Books">Books</a> <a href="/cgi-bin/stingynews.cgi?Topic=Books">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Guy Spier talks about his book at Google" [video]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.fastcompany.com/3040321/why-are-resolutions-so-hard-to-follow">Why Are Resolutions So Hard To Follow?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/01/15 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"While setting New Year's resolutions is routine for many of us, research from the University of Scranton shows while 45% of Americans usually make New Year's resolutions, only 8% actually stick to them. So, why are resolutions so quickly discarded? The easy answer is because most resolutions require a change in habit."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.cfapubs.org/doi/pdf/10.2469/cfm.v25.n5.10">Behavioral portfolio management</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/20/14 <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Do you know the names of the stocks you own? That may seem like a funny question, but simply knowing the names of your holdings puts you at risk of making behaviorally driven decisions, such as acting on emotionally fueled news stories, according to C. Thomas Howard"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2014/12/12/opinion/david-brooks-in-praise-of-small-miracles.html?smid=tw-share">In praise of small miracles</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/12/14 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Most of us don't save enough. When governments try to encourage saving, they usually enact big policies to increase the incentives. But, in Kenya, people were given a lockable metal box - a simple place to put their money. After one year, the people with metal boxes increased savings by so much that they had 66 percent more money available to pay for health emergencies. It would have taken a giant tax reform to produce a shift in behavior that large."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.alphaarchitect.com/blog/2014/12/12/value-investing-digging-manager-graveyards-since-1900/">Digging manager graveyards</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/12/14 <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Taking on tracking error is a great way to get fired as an asset manager. As an individual, it is a great way to break your confidence and sell your hated value stocks."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/magazine/2014/10/20/pets-allowed">Pets allowed</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/26/14 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"What a wonderful time it is for the scammer, the conniver, and the cheat: the underage drinkers who flash fake I.D.s, the able-bodied adults who drive cars with handicapped license plates, the parents who use a phony address so that their child can attend a more desirable public school, the customers with eleven items who stand in the express lane. The latest group to bend the law is pet owners."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=3kEpZWGgJks">Incentives matter</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/11/14 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Did you know police can just take your stuff if they suspect it's involved in a crime? They can! It's a shady process called 'civil asset forfeiture,' and it would make for a weird episode of Law and Order." [video]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.researchaffiliates.com/Our%20Ideas/Insights/Fundamentals/Pages/212_True_Grit_The_Durable_Low_Volatility_Effect.aspx">The durable low volatility effect</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/13/14 <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"One of the basic tenets of finance is that investors are compensated for taking risk. For equity markets, that means that high volatility stocks are expected to outperform low volatility stocks. But that hasn't happened. Low-risk stocks have historically outperformed high-risk stocks."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.dailyfinance.com/2014/09/10/investing-success-secret-amnesia/">A good case of amnesia</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/13/14 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"I am fascinated by an anecdote related recently by James O'Shaughnessy of O'Shaughnessy Asset Management. An employee who recently joined his firm told him that Fidelity had studied which customer investing accounts performed the best: They were the ones held by people who had forgotten they even had Fidelity accounts, and so did no buying or selling from them."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.interfluidity.com/v2/5561.html">Hard money is not a mistake</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/06/14 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Aggregate wealth is held by risk averse individuals who don't individually experience aggregate outcomes. Prospective outcomes have to be extremely good and nearly certain to offset the insecurity soft money policy induces among individuals at the top of the distribution, people who have much more to lose than they are likely to gain. It's not because they're bad people. Diminishing marginal utility, habit formation and reference group comparison, the zero-sum quality of insurance against systematic risk, and the tendency of regression towards the mean, all make soft money a bad bet for the wealthy even when it is a good bet for the broader public and the macroeconomy."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.vox.com/2014/7/15/5881947/myers-briggs-personality-test-meaningless">Why the M-B test is meaningless</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/19/14 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"This isn't a test designed to accurately categorize people, but a test designed to make them feel happy after taking it. This is one of the reasons why it's persisted for so many years in the corporate world, despite being disregarded by psychologists."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.wsj.com/moneybeat/2014/06/27/huge-returns-at-low-risk-not-so-fast/">Backtesting backfire</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/29/14 <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Zweig</a> <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Given long enough time and deep enough data, you can find a seemingly impressive linkage between almost any two factors. But correlation isn't causation."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.ted.com/talks/frans_de_waal_do_animals_have_morals">Moral behavior in animals</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/14/14 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Empathy, cooperation, fairness and reciprocity - caring about the well-being of others seems like a very human trait. But Frans de Waal shares some surprising videos of behavioral tests, on primates and other mammals, that show how many of these moral traits all of us share."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.psyfitec.com/2014/06/portfolio-tracking-is-for-losers.html">Portfolio tracking is for losers</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/07/14 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"If we can't stop ourselves being biased by market information then we have the alternative of avoiding it.  The idea that we should cut ourselves off from our portfolios and limit our exposure to market news is anathema to the majority of us, but we'd probably end up wealthier as a result."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessinsider.com/bill-mcraven-commencement-speech-at-ut-2014-5">10 lessons from a Navy SEAL</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/30/14 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"U.S. Navy admiral and University of Texas, Austin, alumnus William H. McRaven returned to his alma mater last week to give seniors 10 lessons from basic SEAL training when he spoke at the school's commencement."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.cfapubs.org/doi/full/10.2469/dig.v44.n1.1">Standing out from the crowd</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/08/14 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Two approaches can be used to assess and monitor the level of 'crowding' in different quantitative strategies. The authors introduce these measures and present anecdotal evidence suggesting that many quantitative strategies were crowded in the period leading up to the global financial crisis."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com//globe-investor/investment-ideas/strategy-lab/value-investing/stick-with-buy-and-hold-dont-try-timing-the-market/article16697904/">Market timing by indexers</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/08/14 <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The investing world is awash in simple mechanical strategies that promise prosperity. But they all suffer from a fundamental problem: They're well suited to robots, but humans control the cash.  Finding a sound strategy is less than half the challenge for most people. If they can't stick with it, then it's not very useful."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.salon.com/2013/10/13/ted_talks_are_lying_to_you/">TED talks are lying to you</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/26/14 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"This was not science, despite the technological gloss applied by writers like Jonah Lehrer. It was a literature of superstition, in which everything always worked out and the good guys always triumphed and the right inventions always came along in the nick of time." [Warning: The grumpiness is strong with this one]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://youarenotsosmart.com/2013/05/23/survivorship-bias/">Survivorship bias</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/24/13 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The military looked at the bombers that had returned from enemy territory. They recorded where those planes had taken the most damage. Over and over again, they saw the bullet holes tended to accumulate along the wings, around the tail gunner, and down the center of the body. Wings. Body. Tail gunner. Considering this information, where would you put the extra armor? Naturally, the commanders wanted to put the thicker protection where they could clearly see the most damage, where the holes clustered. But Wald said no, that would be precisely the wrong decision. Putting the armor there wouldn't improve their chances at all."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www4.gsb.columbia.edu/filemgr?&file_id=7314104">Graham & Doddsville: Fall 2013</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/13/13 <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">Be sure to read the Guy Spier interview: Build Your Life in a Way That Suits You<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2005/06/09/business/09scene.html?_r=0">The disappearance of James Duesenberry</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/16/13 <a href="/cgi-bin/stingynews.cgi?Topic=Economics">Economics</a> <a href="/cgi-bin/stingynews.cgi?Topic=Economics">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"This is puzzling because his theory of consumer behavior clearly outperforms the alternative theories that displaced it in the 1950's - a striking reversal of the usual pattern in which theories are displaced by alternatives that better explain the evidence. His disappearance from modern economics textbooks is an intriguing cautionary tale in the sociology of knowledge."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://timharford.com/2013/08/do-you-believe-in-sharing/">The tragedy of the commons</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/08/13 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The problem with Hardin's logic was the very first step: the assumption that communally owned land was a free-for-all. It wasn't. The commons were owned by a community. They were managed by a community. These people were neighbours. They lived next door to each other. In many cases, they set their own rules and policed those rules."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424127887324009304579041231971683854.html?mod=wsj_share_tweet">Hard-wired for giving</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/05/13 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The Darwinian principle of "survival of the fittest" echoes what many people believe about life: To get ahead, you need to look out for No. 1. A cursory read of evolutionary doctrine suggests that the selfish individuals able to outcompete others for the best mates and the most resources are most likely to pass their genes on to the next generation. Then there is classical economic theory, which holds that given the choice, we will often opt for a personal benefit over a personal loss, even if that loss involves a benefit to someone else. The philosopher and economist John Stuart Mill championed the self-centered theory in the mid-1800s, describing man as a creature that "does that by which he may obtain the greatest amount of necessaries, conveniences and luxuries, with the smallest quantity of labor and physical self-denial."  But the latest science shows that, in fact, we are also hard-wired to be generous."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theatlantic.com/business/print/2013/08/more-is-more-why-the-paradox-of-choice-might-be-a-myth/278658/">Why the paradox of choice might be a myth</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/25/13 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"It could be one of the most memorable economic studies of the last half century.  Researchers presented an array of tasty jams and enticed shoppers to buy a jar. In one version, there were six varieties shown to shoppers. In another, there were 24 jams. The second, larger array attracted more traffic. But the smaller array led to ten times more purchases.  Sometimes, they concluded, too many options repel us. The researchers called it "the paradox of choice." You might call it "feeling overwhelmed by options." But some economists are calling it something else: "complete hogwash.""<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/avoid-bad-timing-with-balanced-funds/article13585431/">The case for low-fee balanced funds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/04/13 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"While balanced funds aren't a cure-all for the ails of market timing, they do represent a useful tool for new investors and for those who get a little jittery in downturns.  When shopping for balanced funds it is important to keep a close eye on the fees they charge. All too many funds offered to Canadians charge outrageously high fees."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://priceonomics.com/is-wine-bullshit/">Is wine BS?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/30/13 <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Thrift</a> <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"A Lafite Rothschild Bordeaux sells for a minimum of around $500 a bottle, while humble brands like Charles Shaw and Franzia sell for as little as $2. But as far as 'wine economists' are concerned, the level of correlation between the price of a bottle of wine and its quality is low or nonexistent. In a number of damning studies, they suggest that wine is not just poorly priced, but that the different tastes we describe in wine may all be in our heads."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424127887324688404578545523824389986.html?mod=WSJ_Opinion_MIDDLETopOpinion">Pathological Altruism</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/16/13 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Oakley defines pathological altruism as "altruism in which attempts to promote the welfare of others instead result in unanticipated harm." A crucial qualification is that while the altruistic actor fails to anticipate the harm"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://bigthink.com/neurobonkers/the-mystery-of-the-missing-experiments">The mystery of the missing experiments</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/26/13 <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a> <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Francis makes the argument that when sample size, effect size and power are low, datasets that are replicated repeatedly without occasional, or even relatively frequent null findings should be treated as suspect. This is because in experiments where it is reported in the data that certainty is low, it should be expected that we'll see null effects with frequency due to the rules of probability." [Watch Gregory Francis' talk]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.wsj.com/moneybeat/2013/05/05/a-lesson-from-buffett-doubt-yourself/">Doubt yourself</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/05/13 <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Buffett</a> <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"There was no big news at Berkshire Hathaway Inc..s annual meeting this past weekend, but there was one great lesson for investors: Perhaps the most important thing you can do when everything seems to be going right in your portfolio is to listen to somebody who insists you are wrong."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2013/04/14/business/why-home-prices-change-or-dont.html?_r=0">Why home prices change</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/14/13 <a href="/cgi-bin/stingynews.cgi?Topic=Shiller">Shiller</a> <a href="/cgi-bin/stingynews.cgi?Topic=Real+Estate">Real Estate</a> <a href="/cgi-bin/stingynews.cgi?Topic=Real+Estate">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In an ideal world, steady and uniform inflation would have no effect on rational decision-making because it affects incomes as well as prices. But in the real world, inflation does affect our psychology. People feel more optimistic when their nominal pay rises or when a neighbor's house sold for more than they paid for theirs. But in thinking about investments for the long term, we should focus on fundamentals - on real, inflation-corrected values and on the economics behind them."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.guardian.co.uk/media/2013/apr/12/news-is-bad-rolf-dobelli">News is bad for you</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/14/13 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"News is bad for your health. It leads to fear and aggression, and hinders your creativity and ability to think deeply. The solution? Stop consuming it altogether"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://jeffmatthewsisnotmakingthisup.blogspot.ca/2013/03/the-best-stock-picker-i-ever-knew.html">The best stock-picker</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/30/13 <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"By buying companies with safe, high dividend yields, Norman assured himself of getting only companies that had solid financial characteristics (after all, they couldn't have been paying dividends for many years without a good underlying business model and strong cash flow), at prices that were usually - in hindsight - ridiculously cheap, because Norman generally bought them during a hysteria that was causing Mr. Market to offer that particular stock at a particularly attractive price."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.edelweissjournal.com/pdfs/EdelweissJournal-012.pdf">Would the real Peter and Paul please stand up?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/17/13 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"But we must also understand that exchange is only possible to the extent that people trust each other: when eating in a restaurant we trust the chef not to put things in our food; when hiring a builder we trust him to build a wall which won.t fall down; when we book a fl ight we entrust our lives and the lives of our families to complete strangers. Trust is social bonding and societies without it are stalked by social unrest, upheaval or even war. Distrust is a brake on prosperity, because distrust is a brake on exchange."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://alephblog.com/2013/03/16/trust-growth/">Trust & growth</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/17/13 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Trust is core to all economic activity.  You only want to act if you think you will not be cheated.  Poor societies are often characterized by a lack of trust, which hampers exchange, and hampers credit as well.  To the degree that you doubt that you will be rewarded for the fruits of your labor, you will face frictional costs in doing business, and you might reduce your business in areas that don.t seem to be worth the risk."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.psmag.com/magazines/pacific-standard-cover-story/joe-henrich-weird-ultimatum-game-shaking-up-psychology-economics-53135/">We aren't the world</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/03/13 <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"It is not just our Western habits and cultural preferences that are different from the rest of the world, it appears. The very way we think about ourselves and others - and even the way we perceive reality - makes us distinct from other humans on the planet, not to mention from the vast majority of our ancestors. Among Westerners, the data showed that Americans were often the most unusual, leading the researchers to conclude that 'American participants are exceptional even within the unusual population of Westerners - outliers among outliers.'  Given the data, they concluded that social scientists could not possibly have picked a worse population from which to draw broad generalizations. Researchers had been doing the equivalent of studying penguins while believing that they were learning insights applicable to all birds."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://news.morningstar.com/articlenet/article.aspx?id=582626">Why investors lag funds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/16/13 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Big surges and big declines spur greed and envy, then fear and anger. The more emotional an investor, the worse his decisions will be. The past two bear markets are perfect examples. Some people bought stock funds heavily prior to the bear markets only to see their investments plunge. Then they bailed close to the bottom only to miss big rebounds. Not everyone did that, of course--many were patient--but flow data tell us too many went in the wrong direction."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://ww3.tvo.org/video/168941/david-brooks-social-animal">David Brooks on The Social Animal</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/16/13 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In a lecture entitled How Success Happens, New York Times columnist and author, David Brooks, draws from the research in his latest book The Social Animal"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.youtube.com/watch?v=pqzcCfUglws">The Psychology of Human Misjudgement</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/04/13 <a href="/cgi-bin/stingynews.cgi?Topic=Munger">Munger</a> <a href="/cgi-bin/stingynews.cgi?Topic=Munger">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Audio of the often referred to speech by Charlie Munger on the psychology of human misjudgement given to an audience at Harvard University circa Jun 1995."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.ndir.com/SI/articles/GM010113.shtml">Advice to the lazy investor: Be even lazier</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/01/13 <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"A peculiar investment trust put the buy-and-hold experiment into practice many years ago. The trust takes passivity to such an extreme that it makes many index investors look like a bunch of drunken day-traders."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2012/12/01/opinion/nocera-the-bad-luck-of-winning.html?_r=0">The bad luck of winning</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/08/12 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"From one point of view - the point of view of lottery officials - you couldn't ask for more ideal winners than the Hills. Mark works for a meatpacking plant. Cindy is a clerical worker who was laid off in June 2010. When they were introduced to the news media on Friday, their adopted daughter in tow, they talked about how the money might allow them to adopt another child. They said they were going to help various relatives pay for college. They insisted that the money wouldn't change them. The only extravagance they mentioned was a red Camaro that Mark wanted. They made winning the lottery seem downright heartwarming. But it's not. On the contrary, lotteries may well be the single most insidious way that state governments raise money."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10000872396390443991704577577433289673596.html">In praise of copycats</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/11/12 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The conventional wisdom today is that copying is bad for creativity. If we allow people to copy new inventions, the thinking goes, no one will create them in the first place. Copycats do none of the work of developing new ideas but capture much of the benefit. That is the reason behind patents and copyrights: Copying destroys the incentive to innovate.  Except when it doesn't. There are many creative industries, like finance, that lack protection against copying (or did for a long time). A closer look at these fields shows that plenty of innovation takes place even when others are free to copy."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://rpseawright.wordpress.com/2012/07/31/post-hoc-ergo-propter-hoc/">After this, therefore because of this</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/01/12 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Correlation isn't causation. It's a hint or a possibility, but no sure thing. This entire process is so difficult because we have so much trouble isolating causation. It's easy to see that bad traffic can cause one's commute to be longer than normal, but ascertaining causation where there are huge numbers of variables can be astonishingly difficult. Finding a causal chain in the hard sciences can be made easier by creating experiments that limit the variables or even eliminate all other possible variables. That's simply not possible in the markets."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10000872396390444097904577538924031591882.html">Why we're driven to trade</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/22/12 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Most of the folks who say buy and hold is dead don't talk much about their long-term returns. Instead, they stress how they have done recently, a tactic that for many potential clients has the same irresistible appeal as the last couple of pulls on a slot machine."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/online/blogs/newsdesk/2012/06/atul-gawande-failure-and-rescue.html">Failure and rescue</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/09/12 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"But there continue to be huge differences between hospitals in the outcomes of their care. Some places still have far higher death rates than others. And an interesting line of research has opened up asking why. Researchers at the University of Michigan discovered the answer recently, and it has a twist I didn't expect. I thought that the best places simply did a better job at controlling and minimizing risks - that they did a better job of preventing things from going wrong. But, to my surprise, they didn't. Their complication rates after surgery were almost the same as others. Instead, what they proved to be really great at was rescuing people when they had a complication, preventing failures from becoming a catastrophe."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2012/04/17/science/rise-in-scientific-journal-retractions-prompts-calls-for-reform.html">Doctored papers</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/20/12 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Dr. Fang became curious how far the rot extended. To find out, he teamed up with a fellow editor at the journal, Dr. Arturo Casadevall of the Albert Einstein College of Medicine in New York. And before long they reached a troubling conclusion: not only that retractions were rising at an alarming rate, but that retractions were just a manifestation of a much more profound problem  -  "a symptom of a dysfunctional scientific climate," as Dr. Fang put it. Dr. Casadevall, now editor in chief of the journal mBio, said he feared that science had turned into a winner-take-all game with perverse incentives that lead scientists to cut corners and, in some cases, commit acts of misconduct."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://papers.ssrn.com/sol3/papers.cfm?abstract_id=1108163">Behavioral Biases of Mutual Fund Investors</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/07/12 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"We examine the effect of behavioral biases on the mutual fund choices of a large sample of U.S. discount brokerage investors using new measures of attention to news, tax awareness, and fund-level familiarity bias, in addition to behavioral and demographic characteristics of earlier studies. Behaviorally-biased investors typically make poor decisions about fund style and expenses, trading frequency, and timing, resulting in poor performance. Furthermore, trend-chasing appears related to behavioral biases, rather than to rationally inferring managerial skill from past performance. Factor analysis suggests that biased investors often conform to stereotypes that can be characterized as "gambler", "smart", "overconfident", "narrow-framer", and "mature"."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2012/01/15/opinion/sunday/the-rise-of-the-new-groupthink.html?_r=1">The rise of the new groupthink</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/14/12 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Our companies, our schools and our culture are in thrall to an idea I call the New Groupthink, which holds that creativity and achievement come from an oddly gregarious place. Most of us now work in teams, in offices without walls, for managers who prize people skills above all. Lone geniuses are out. Collaboration is in. But there's a problem with this view. Research strongly suggests that people are more creative when they enjoy privacy and freedom from interruption. And the most spectacularly creative people in many fields are often introverted"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.wired.com/wiredscience/2011/12/when-reinforcement-fails/all/1">When reinforcement fails</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/29/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In many situations, such reinforcement learning is an essential strategy, allowing people to optimize behavior to fit a constantly changing situation. However, the Israeli scientists discovered that it was a terrible approach in basketball, as learning and performance are "anticorrelated." In other words, players who have just made a three-point shot are much more likely to take another one, but much less likely to make it"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.youtube.com/watch?v=RoEEDKwzNBw">Stories make me nervous</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/22/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"I was told to come here and tell you all stories, but what I'd like to do is instead tell you why I'm suspicious of stories, why stories make me nervous. In fact, the more inspired a story makes me feel, very often the more nervous I get. So the best stories are often the trickiest ones."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://finance.fortune.cnn.com/2011/12/07/bill-miller-legg-mason-returns/">Bill Miller had a great run. But did his investors?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/07/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The fund made 16.44% a year in gains and reinvested dividends during that period, but the average investor made only 11.34%. Miller's average investor actually underperformed the S&P (which returned 11.51% annually during his streak), even though his fund way outperformed the index. ... Interestingly, the presumably non-starstruck investors in Vanguard's plain-vanilla S&P 500 index fund (VFINX), which I also asked Morningstar to analyze, fell into the same trap. During Miller's 15-year hot streak, the index fund returned 11.41% -- but its average investor made only 7.96%."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theatlantic.com/magazine/archive/2011/12/i-was-wrong-and-so-are-you/8713/">I was wrong, and so are you</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/14/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The new results invalidated our original result: under the right circumstances, conservatives and libertarians were as likely as anyone on the left to give wrong answers to economic questions. The proper inference from our work is not that one group is more enlightened, or less. It's that "myside bias" - the tendency to judge a statement according to how conveniently it fits with one's settled position - is pervasive among all of America's political groups. The bias is seen in the data, and in my actions."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2011/11/09/business/how-a-financial-pro-lost-his-house.html?ref=businesssrc=mepagewanted=all">How a Financial Pro Lost His House</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/12/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Everywhere I looked, people were being rewarded for buying as much house as they could possibly afford, and then some. There was this excitement in the air, almost like static. I started to think that if I didn't buy a house right then, I would never be able to afford one. At moments during our house hunt, I felt in my gut that something wasn't right. We'd go to open houses for $400,000 homes and see lines of couples in their late 20s  -  younger than we were  -  waiting to get inside. I kept wondering where all the money was coming from. How did all these people make so much? But prices just kept rising, and when people kept buying, that made it seem safer. I knew from my work as a financial adviser that following the crowd could be costly. But like everyone else, I felt safer in a crowd."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/news/2011-10-24/bias-blindness-and-how-we-truly-think-part-1-daniel-kahneman.html">Bias, blindness and how we think</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/01/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In the market, of course, belief in one's superiority has significant consequences. Leaders of large businesses sometimes make huge bets in expensive mergers and acquisitions, acting on the mistaken belief that they can manage the assets of another company better than its current owners do. The stock market commonly responds by downgrading the value of the acquiring firm, because experience has shown that such efforts fail more often than they succeed."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424052970203633104576625071820638808.html">The science of irrationality</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/19/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Here's a simple arithmetic question: 'A bat and ball cost $1.10. The bat costs $1 more than the ball. How much does the ball cost?' The vast majority of people respond quickly and confidently, insisting the ball costs 10 cents. This answer is both incredibly obvious and utterly wrong. (The correct answer is five cents for the ball and $1.05 for the bat.) What's most impressive is that education doesn't really help more than 50% of students at Harvard, Princeton and the Massachusetts Institute of Technology routinely give the incorrect answer."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://falkenblog.blogspot.com/2010/03/why-envy-dominates-greed.html">Why envy dominates greed</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/03/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Economists agree that no reasonable risk metric predicts returns within or between any asset class, but always suggest that just implies risk, like fine wine, is very subtle. This is because we know there is a risk premium, because given our conception of utility (increasing at a decreasing rate), there must be a risk premium. Like telling the Journal of Marxist Studies that 'class' is not the best lens to view behavior, telling economists that self interest is primarily envy, not consumption, is simply too dismissive of the foundations they find so compelling to their calling all that human capital is tied to mastery of work that may not work, but at least currently there's hope that another tweak might turn these highly rigorous models into seminal, important work."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://brontecapital.blogspot.com/2011/09/risk-management-and-sounding-crazy.html">Risk management and sounding crazy</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/02/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"All this leads me to wondering about Warren Buffett - the greatest fund manager of them all. He is an unusual individual with strange personal predilections. But he sounds so rational. And he is amazingly self-controlled. Indeed his ability to sit on billions of dollars excess cash for years and years at a time waiting for the time to pounce is legendary and extraordinarily hard to duplicate. Buffett says that temperament is more important than brains in investing and I think this is what he means. But it is often Buffett against the world. Buffett is thought of as a has-been by many people. It doesn't matter whether he was avoiding tech stocks in 1998, 1999 and 2000. It does not matter whether he was buying Bank of America now. He is - of course - just mad. The madness is an important part of how Buffett made all that money. But the self control is - I think - more important."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424053111904009304576532861636564194.html?mod=rss_IntelligentInvestor">The halo effect</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/01/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"As management professor Phil Rosenzweig points out in his book 'The Halo Effect,' a soaring stock price can lead investors to regard the company's managers as focused, disciplined and passionate - while, in the negative halo of a falling stock price, the same executives will now seem stubborn, unimaginative and resistant to change. Investors think, at either time, that they are evaluating the stock and the managers independently, but one opinion inevitably colors the other, often leading investors to be too bullish on the upside and too bearish on the downside. The managers haven't changed our perceptions of them have."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://falkenblog.blogspot.com/2011/07/behavioralists-think-everyone-else-is.html">Everyone else is biased</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/11/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Yet he forgets the most profound behavioral bias in this literature that is delightfully recursive: We think we are better than average at not being biased in thinking that we're better than average."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.psyfitec.com/2011/06/de-tocqueville-trust-in-self-interest.html">A culture of trust</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/02/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Trust, or the lack of it, certainly matters when it comes to commerce. Knack and Keefer, for instance, showed that for a 10% rise in "trust", as they define it, a country showed a near 1% increase in annual per capital growth, and that civic co-operation was also positively correlated with economic growth. There are multiple possible reasons for this, but if trust is generally reciprocated then the need for all sorts of costly protection mechanisms to defend against being cheated  -  everything from contracts to security guards and from burglar alarms to prenups  -  go away. When Buchan and colleagues looked at this issue they also found that the degree of trust people exhibited between each other increased with the amount of personal communication between them, no matter how irrelevant. What it seems is that simply getting to know someone is sufficient to promote trust and, with it, reciprocity: we find it harder to cheat people we have a personal relationship with."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2011/06/15/arts/people-argue-just-to-win-scholars-assert.html?_r=1pagewanted=all">Reason as a weapon</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/15/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"For centuries thinkers have assumed that the uniquely human capacity for reasoning has existed to let people reach beyond mere perception and reflex in the search for truth. Rationality allowed a solitary thinker to blaze a path to philosophical, moral and scientific enlightenment. Now some researchers are suggesting that reason evolved for a completely different purpose: to win arguments."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/reporting/2009/05/11/090511fa_fact_gladwell?currentPage=all">How David beats Goliath</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/31/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Why, then, did weak teams play in a way that made it easy for good teams to do the very things that made them so good?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.smartmoney.com/invest/strategies/mind-games-lessons-for-the-irrational-investor-1304551092504/?link=SM_hp_ls4e">Lessons for the irrational investor</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/28/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In recent years interest in behavioral finance has steadily grown: It's equally valuable to retirees deciding whether to stick with their dividends or risk their savings in the currency markets, to a fund manager putting a good spin on a bad year, and to a brokerage redesigning its retirement accounts. And recently, of course, the stock market has given behavioral economists all the more to think about, as Main Street and Wall Street investors have pushed stock prices up and down in reaction to crises in Japan and the Middle East."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.ted.com/talks/kathryn_schulz_on_being_wrong.html">On being wrong</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/23/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Most of us will do anything to avoid being wrong. But what if we're wrong about that? 'Wrongologist' Kathryn Schulz makes a compelling case for not just admitting but embracing our fallibility."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://thewealthsteward.com/2011/04/does-dalbar-really-calculate-investor-returns/">Does DALBAR really calculate investor returns?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/18/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"To give credit where it's due, DALBAR deserves kudos for having begun its annual QAIB studies as far back as the mid-1980s. But for nearly a decade, I have suspected that DALBAR's methodology was flawed. I contacted DALBAR recently in an effort to confirm my understanding of the finer points of their calculations. Their lack of response left me with my original interpretation of DALBAR's 2001 QAIB report, the only full version I've reviewed. And it reveals what may be a questionable methodology. I suspect that DALBAR calculates what it calls investor returns by applying dollar-weighted fund redemption rates to benchmark returns  -  rather than applying a DWRR calculation directly to the funds. And if they're doing that, they're not calculating investor returns."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424052748704471904576230931647955902.html">Measurements that mislead</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/02/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Mr. Sackett had assumed that these separate measurements would generate similar rankings. Those cashiers who were fastest in the short test should also be the fastest over the long term. But instead he found a surprisingly weak correlation between the rankings, leading him to distinguish between two types of personal assessment. One measures 'maximum performance': People who know they're being tested are highly motivated and focused, just like those cashiers scanning a few items while being timed. The other type measures 'typical performance' - measured over long periods of time, as when Mr. Sackett recorded the speed of cashiers who didn't know they were being watched. In this sort of test, character traits that have nothing to do with maximum performance begin to influence the outcome."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.fastcompany.com/node/1739774/print">How Carrots Became the New Junk Food</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/23/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The company has been around for nearly a century now, but it boomed in the 1990s, with a breakthrough product. A local grower named Mike Yurosek had become frustrated with all the waste in the carrot business. Supermarkets expected carrots to be a particular size, shape, and color. Anything else had to be sold for juice or processing or animal feed, or just thrown away. Yurosek wondered what would happen if he peeled the skin off the gnarly carrots, cut them into pieces, and sold them in bags. He made up a few test batches to show his buyers. One batch, cut into 1-inch bites and peeled round, he called 'bunny balls.' Another batch, peeled and cut 2 inches long, looked like little baby carrots. Bunny balls never made it. But baby carrots were a hit. They transformed the whole industry. Soon, the big growers in Bakersfield were planting fields with baby carrots in mind, sowing three times more seeds per acre, so the carrots, packed densely together, would grow long and skinny, for the maximum number of 2-inch cuts. Yields and profits climbed. The really big deal, the thing nobody expected, was that baby carrots seemed to make Americans eat more carrots. In the decade after they were introduced, carrot consumption in the United States doubled."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://newyork.grubstreet.com/2011/03/gastronomics.html">The Crowded Restaurant Conundrum</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/17/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"These restaurants have perfected the art of creating Veblen goods  -  items where demand increases as the price goes up. In this rarefied world, high prices are a feature, not a bug they're status symbols that alert others to the fact that the patrons can pay $26 for something as basic as a spinach salad. They also serve to keep out the riff-raff."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.inc.com/magazine/20110201/how-great-entrepreneurs-think.html">How Great Entrepreneurs Think</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/09/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Sarasvathy likes to compare expert entrepreneurs to Iron Chefs: at their best when presented with an assortment of motley ingredients and challenged to whip up whatever dish expediency and imagination suggest. Corporate leaders, by contrast, decide they are going to make Swedish meatballs. They then proceed to shop, measure, mix, and cook Swedish meatballs in the most efficient, cost-effective manner possible. That is not to say entrepreneurs don't have goals, only that those goals are broad and - like luggage - may shift during flight. Rather than meticulously segment customers according to potential return, they itch to get to market as quickly and cheaply as possible, a principle Sarasvathy calls affordable loss. Repeatedly, the entrepreneurs in her study expressed impatience with anything that smacked of extensive planning, particularly traditional market research."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://falkenblog.blogspot.com/2011/02/shocking-people-play-events-into-biases.html">People play events into biases</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/09/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"I'm a big believer in Jonathan Haidt's characterization of our brains as articulate confabulators, primarily engaged in rationalizing our prejudices. I have rarely witnessed someone change their mind on something important to them based on any one fact sure, disinterested people do, but not anyone who's invested several years on a subject. Last week's John Tierney's NYT article on academics highlights they are just as biased as the uneducated, even though they consider them paragons of rational, unbiased thought"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://lmcm.com/pdf/BlamingtheRat.pdf">Blaming the Rat</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/17/11 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Here's the problem in a nutshell: our mix of jobs has changed profoundly while our approach to incentives has not. As a consequence, we have employees who have lost motivation and faulty incentive programs that have introduced a raft of unintended consequences."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.ted.com/talks/brene_brown_on_vulnerability.html">The power of vulnerability</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/26/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Brene Brown studies human connection -- our ability to empathize, belong, love. In a poignant, funny talk at TEDxHouston, she shares a deep insight from her research, one that sent her on a personal quest to know herself as well as to understand humanity"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://falkenblog.blogspot.com/2010/12/bank-leverage-limits.html">Bank Leverage Limits</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/22/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Crises are often compared to drinking binges, where excessive exuberance is followed by hangovers. Following that analogy, if you try to say, 'we don't want people drinking to excess, so we will stop everyone at 6 drinks', well then, they will switch from beer to wine, whiskey, or grain alcohol. But the drinking problem is potentially soluble because you can measure alcohol, and say allow people one 12 ounce beer, one 5 ounce glass of wine, etc. Basically, the key unit is 'ethanol, which has measurable properties. In contrast, we don't know what 'risk' is. Beta? Volatility? Skew? Get back to me on that. You can't regulate what you can't define."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.dailyfinance.com/story/investing-basics/10-mistakes-investors-make/19740743/">The 10 Mistakes Investors Most Commonly Make</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/12/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In an interview with DailyFinance, Statman, a professor of finance at Santa Clara University in California, shared his top 10 errors that trip up average investors"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2010/11/28/business/28borker.html?pagewanted=1">A Bully Finds a Pulpit on the Web</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/28/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Which means the owner of ... might be more than just a combustible bully with a mean streak and a potty mouth. He might also be a pioneer of a new brand of anti-salesmanship  -  utterly noxious retail  -  that is facilitated by the quirks and shortcomings of Internet commerce and that tramples long-cherished traditions of customer service, like deference and charm."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/news/technology/the-algorithm-method-programming-our-lives-away/article1815869/page1/">Programming our lives away</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/27/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Increasingly, algorithms are used to determine whether we can get access to credit, insurance and government services. They are posing a challenge to human decision-making in the arts. They are being used by prospective employers to decide if we should be hired. They can determine whether your online business will succeed or fail, and they have revolutionized the world of high finance."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://thewealthsteward.com/2010/10/volatility-measures-behavioural-risk/">Volatility mesures behavioural risk</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/18/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"I was wrong to dismiss standard deviation as a risk measure for all of those years.  It's not a measure of investment risk but a measure of behavioural risk.  Still, standard deviation measures a type of risk that has potentially damaging consequences."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/arts/critics/books/2010/10/11/101011crbo_books_surowiecki?currentPage=all">Later</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/04/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"A few years ago, Dan Ariely, a psychologist at M.I.T., did a fascinating experiment examining one of the most basic external tools for dealing with procrastination: deadlines. Students in a class were assigned three papers for the semester, and they were given a choice: they could set separate deadlines for when they had to hand in each of the papers or they could hand them all in together at the end of the semester. There was no benefit to handing the papers in early, since they were all going to be graded at semester's end, and there was a potential cost to setting the deadlines, since if you missed a deadline your grade would be docked. So the rational thing to do was to hand in all the papers at the end of the semester that way you'd be free to write the papers sooner but not at risk of a penalty if you didn't get around to it. Yet most of the students chose to set separate deadlines for each paper, precisely because they knew that they were otherwise unlikely to get around to working on the papers early, which meant they ran the risk of not finishing all three by the end of the semester. This is the essence of the extended will: instead of trusting themselves, the students relied on an outside tool to make themselves do what they actually wanted to do."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424052748704394704575496200661947896.html">The 10 Biggest Gold Myths</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/03/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Gold has been the investment phenomenon of the past decade. It hit a new high of 1,278 an ounce this week. In the past 10 years, investors in gold have made nearly five times their money. Over the same time, Wall Street has gone sideways. But few investments seem to attract more myths and hokum than gold and other precious metals. At the risk of inflaming those on both sides of the issue, here are 10."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/globe-investor/investment-ideas/experts-podium/how-to-tilt-the-investing-odds-in-your-favour/article1715605/">How to tilt the investing odds in your favour</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/22/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"From late 1993 through mid-2008, I estimate that Canadian mutual fund investors experienced returns of 5.6 per cent annually  -  about 1 per cent a year more than GICs. Fetching an extra 1 per cent a year is not chump change, but it's not up to scratch. Investing is inherently uncertain. Investing successfully, however, is about tilting the odds in your favour. These tips can help you do just that, regardless of your preferred investment vehicle."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/technology/content/sep2010/tc2010091_060916.htm">Apple's Pricing Decoys</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/08/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Next time you're sitting at an airport bar and hear two businesspeople debate whether Apple is a technology or design company, chime in: 'Nope. What Steve Jobs sells is pricing.' Pricing? You bet. Jobs is a master of using pricing decoys, reference prices, bundling, and obscurity to make you think his shiny aluminum toys are a good deal."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bankofengland.co.uk/publications/speeches/2010/speech445.pdf">Patience and Finance</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/08/10 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Evidence from social and economic systems points to two evolutionary paths. Along one, patience becomes self-reinforcing. For example, financial liberalisation may encourage patience and improve inter-temporal choice, unlocking growth. But there is a second path, along which impatience is self-reinforcing. Financial liberalisation can also unlock impatience, generating over-trading and under-investment."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.farnamstreetblog.com/how-to-tell-when-a-ceo-is-lying">How to tell when a CEO is lying</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/25/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Assessing whether reported financial statements are intentionally misstated (or manipulated) is of considerable interest to researchers, creditors, equity investors, and governmental regulators. While there is a lot of information out there on deception detection, there is not a lot of useful information. This recent study, where the authors analyze linguistic features present in answers of CEOs and CFOs during quarterly earnings conference calls,  caught my eye. Investors might want to pay attention"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.discovermagazine.com/notrocketscience/2010/08/10/brainless-slime-mould-makes-decisions-like-humans/">Slime mould like humans</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/12/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"This style of 'comparative valuation' may seem uncannily human, but it's also one that's shared by hummingbirds, starlings, honeybees and many other animals. In fact, Latty and Beekman think that it's a 'common feature of biological decision-making'. Certainly, it's a much easier process - comparing two nearby options is less 'computationally intensive' than making absolute judgments about each of them."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://priceless-the-book.blogspot.com/2010/08/anchoring-is-back-meet-69-hot-dog.html">Meet the $69 hot dog</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/12/10 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Absurdly priced menu items are more than a publicity gimmick. They're an application of "anchoring," a cognitive phenomenon discovered by psychologists Amos Tversky and Daniel Kahneman in the 1970s. Whenever we try to estimate a numerical value, we are unconsciously influenced by related numbers just considered. In this case, the diner in a touristy Manhattan restaurant is trying to decide how much he or she can afford to spend. The familiar prices back home don't apply. That diner isn't going to order a $69 hot dog, but might happily opt for an $17.95 cheeseburger. The hot dog makes the cheeseburger appear reasonable in comparison (even though $17.95 would be a ridiculous price for a cheeseburger almost anywhere else). In scores of careful laboratory studies, price contrasts like that affect decisions. Restaurateurs and consultants believe it works on menus, too."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://reason.com/blog/2010/07/30/reasontv-experimental-econ">The meaning of fair</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/02/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Chapman University experimental economist Bart Wilson argues that fairness should not be construed as equality of outcome, but as a process in which everyone plays by the rules and honors agreements. When lawmakers obscure the definition of this word, it may result in policy that is ineffective, arbitrary, and fundamentally unfair."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.slate.com/blogs/blogs/thewrongstuff/archive/2010/06/21/hoodoos-hedge-funds-and-alibis-victor-niederhoffer-on-being-wrong.aspx">Niederhoffer on being wrong</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/24/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"I made so many errors there it's pathetic. I made one of my favorite errors: "The mouse with one hole is quickly cornered." That is key. There are certain decisions you make in life that are irreversible, that lead you into a path you can't get out of, and unless you have more than one escape clause, the adversary can gang up on you and destroy you. What else? I didn't have a proper foundation. I was not sufficiently private in my activities. I was playing poker with men named Doc. I must've made a hundred errors on that one, but those are five or six that come to mind."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://opinionator.blogs.nytimes.com/2010/06/20/the-anosognosics-dilemma-1/">Something's wrong but you'll never know</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/22/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Knowing what you don't know?  Is this supposedly the hallmark of an intelligent person? ... That's absolutely right.  It's knowing that there are things you don't know that you don't know. Donald Rumsfeld gave this speech about 'unknown unknowns.'  It goes something like this: 'There are things we know we know about terrorism.  There are things we know we don't know.  And there are things that are unknown unknowns.  We don't know that we don't know.'  He got a lot of grief for that.  And I thought, 'That's the smartest and most modest thing I've heard in a year.'"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.forbes.com/forbes/2010/0628/investment-guide-behaviorial-finance-odean-average-investor-own-enemy.html">His own worst enemy</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/11/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Terrance Odean, a finance professor at the University of California, Berkeley's Haas School of Business, has spent his career studying a very specific type of investor: the one who is overconfident, shortsighted and far more likely to snap up a stock at the worst possible moment than to make the kind of contrarian bet that pays off in the long run. Odean's specialty, in other words, is the average investor."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/report-on-business/rob-magazine/green-from-envy/article1577630/">Green from envy</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/29/10 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"However, if our actions are based not on absolute wealth but relative wealth - an envy-based economy - the market would need no risk premium. Falkenstein developed the empirical case for this in his January, 2010, paper 'Risk and Return in General: Theory and Evidence.' But other researchers have pointed to similar envy-indicating results, including Cornell economist Robert Frank, whose research showed that most people would choose to live in a world where they made $100K and their peers made $85K, over a one in which they made $110K and their peers made $200K."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2010/05/16/magazine/16FOB-WWLN-t.html">Metric mania</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/17/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In the realm of public policy, we live in an age of numbers. To hold teachers accountable, we examine their students' test scores. To improve medical care, we quantify the effectiveness of different treatments. There is much to be said for such efforts, which are often backed by cutting-edge reformers. But do wehold an outsize belief in our ability to gauge complex phenomena, measure outcomes and come up with compelling numerical evidence? A well-known quotation usually attributed to Einstein is 'Not everything that can be counted counts, and not everything that counts can be counted.' I'd amend it to a less eloquent, more prosaic statement: Unless we know how things are counted, we don't know if it's wise to count on the numbers."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/report-on-business/do-bonuses-create-cheaters/article1571307/">Do bonuses create cheaters?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/17/10 <a href="/cgi-bin/stingynews.cgi?Topic=Management">Management</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The common practice of granting bonuses to people who hit a certain target is supposed to boost their productivity.  Turns out, it may be encouraging them to cheat, according to a new paper by University of Guelph and Ryerson University researchers."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.pbs.org/wgbh/nova/money/disposition.html">The disposition effect</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/02/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Benjamin Graham once said, "An investor's chief problem, even his worst enemy, is likely to be himself." This is nowhere more true than when it comes to deciding to buy or sell a stock. We have an uncanny ability to buy stocks that are poor investments and sell stocks that are good investments. In essence, we buy high and sell low. In general, investors tend to shoot themselves in the foot - because they follow their instincts."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424052748704388304575202280469112698.html">Risks hide in plain sight</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/25/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The good news: By presenting a simplified emphasis on fees, the researchers tripled the number of investors who favored the lowest-cost funds. The bad news: That tripling brought the proportion up only to 9% from 3%. "We still ended up with a 91% failure rate," says Prof. Laibson. Encouraged to focus on fees, investors nevertheless fixated on - and chased - past performance."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.slate.com/id/2251658/">Nudges gone wrong</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/24/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"But this starts to sound an awful lot like fine-tuned social engineering, which gets us away from the original vision of simple nudges making a better world. And it starts to sound exactly like the type of heavy-handed governing that Republicans may be quietly rebelling against by turning up their thermostats." [Spot the questionable math for extra fun.]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.cato-unbound.org/2010/04/05/glen-whitman/the-rise-of-the-new-paternalism/">The new paternalism</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/17/10 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Real people are susceptible to cognitive biases that can lead to poor decisions. It's only natural to want to help them make better choices.  But no one is immune to bias. Not social scientists, and certainly not policymakers. In translating behavioral science into policy, we may be led astray by the very same cognitive defects we wish to correct. New paternalist policies, and indeed the intellectual framework of new paternalism itself, create a serious risk of slippery slopes toward ever more intrusive paternalism."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://falkenblog.blogspot.com/2010/04/fergusons-takedown-on-behavioral.html">Nudge this</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/15/10 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In the Weekly Standard, Andrew Ferguson notes the paradox of behavioral economics, that proving people are often irrational then begs the question as to why we think some subset of intellectuals or regulators are more rational"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.scientificblogging.com/rogue_neuron/creativity_crime_passion">Creativity: a crime of passion</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/08/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Creativity seems to be the "buzz word" of the 2000s. Society values it, companies need it, and employers want it. Or do they? What society claims to want and what is actually rewarded in practice are two different things. We claim to want innovation, but are innovation and creativity actually encouraged, or even allowed in most environments? What types of creative behaviors are rewarded by society, and what types are punished?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://falkenblog.blogspot.com/2010/03/why-envy-dominates-greed.html">Why envy dominates greed</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/29/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Economists generally think of self interest as maximizing the present value of one.s consumption, or wealth, independent of others. Wealth can be generalized to include not just their financial assets, but the present value of their labor income and even public goods. Adam Smith emphasized a self-interest that also recognized social position and regard for society as a whole, but this was well before anyone thought of writing down a utility function, which is a mathematically precise formulation of how people define their self interest.  But what if economists have it all wrong, that self interest is primarily about status, and only incidentally correlated with wealth?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://papers.ssrn.com/sol3/papers.cfm?abstract_id=1118959">Reward for punishment</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/20/10 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Short-term redemption fees may prevent investors from frequently trading in and out of mutual funds, which results in an implicit wealth transfer from long- to short-term fund investors. This paper studies the impact of short-term redemption fees of various structures on long-term fund performance. We observe that fund performance is increasing in the magnitude of the fee and the time period during which an investor would be subject to it. Redemption fees are associated with up to a 327 annualized basis point increase in average abnormal returns."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://stuartschneiderman.blogspot.com/2010/03/emotionial-intelligence-will-wreck-your.html">E.I. will wreck your portfolio</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/04/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Now we learn that insensitivity training might also make you a better investor. If emotional intelligence attunes you to the moods of others it can only wreck your portfolio."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://reason.com/archives/2010/02/23/everyone-who-knows-what-they-a">Confirmation bias in action</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/23/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"At least we can all agree it is the other guys' politics and ideologies that are twisting facts and obscuring evidence."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.psyfitec.com/2010/02/be-sceptical-economist.html">Be a sceptical economist</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/11/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"One of the biggest problems is one that psychology has faced since it began, to do with the authenticity of its experiments. If you take a bunch of people, shut them in a darkened room and make them do odd things, out of context, you might expect them to behave a bit peculiarly. Psychologists, on the other hand, tend to live in darkened rooms and regard doing odd things in them, often involving small, furry animals, as quite normal. So they see nothing wrong in this and are quite happy to write up the results of these experiments in order to help deepen our knowledge of human behaviour."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.physorg.com/news184861205.html">Underdogs have more motivation?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/09/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Bosses and coaches who manage groups competing against lower-status rivals should use that fact to motivate the people at their company or team."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.scientificamerican.com/article.cfm?id=amygdala-loss-aversion">What happens in the amygdala</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/09/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">""As you get older, you get less loss-averse," De Martino says, explaining that even the older control subjects were less fearful of loss. "Your perspective on life changes because you have fewer years to live." This effect could stem from age-related reductions in the volume of the amygdala - as we age, our brains shrink. De Martino says in addition to age, other factors such as income and education are also at play."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.collisiondetection.net/mt/archives/2010/02/why_cyborgs_are.php">Garry Kasparov, cyborg</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/01/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"What I love about Kasparov's algorithm - 'Weak human + machine + better process was superior to a strong computer alone and ... superior to a strong human + machine + inferior process' - is that it suggests serious rewards accrue to those who figure out the best way to use thought-enhancing software. (Or rather, those who figure out a way that's best for them; people always use tools in slightly different, idiosyncratic ways.) The process matters as much as the software itself. How often do you check it? When do you trust the help it's offering, and when do you ignore it?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://alephblog.com/2010/01/31/in-defense-of-home-bias/">In defense of home bias</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/01/10 <a href="/cgi-bin/stingynews.cgi?Topic=World">World</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Ideally, shouldn.t investors seek out the stocks that are likely to perform the best, regardless of where they are located in our world?  Ideally, yes.  Practically, there are difficulties."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.boston.com/bostonglobe/ideas/articles/2010/01/31/justice_medieval_style/">Justice, medieval style</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/01/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Modern observers have roundly condemned ordeals for being cruel and arbitrary. Ordeals seem to reflect everything that was wrong with the Dark Ages. They're an icon of medieval barbarism and backwardness.  But a closer look suggests something very different: The ordeal system worked surprisingly well. It accurately determined who was guilty and who was innocent, sorting genuine criminals from those who had been wrongly accused. Stranger still, the ordeal system suggests that pervasive superstition can be good for society. Medieval legal systems leveraged citizens. superstitious beliefs through ordeals, making it possible to secure criminal justice where it would have otherwise been impossible to do so. Some superstitions, at least, may evolve and persist for a good reason: They help us accomplish goals we couldn't otherwise accomplish, or accomplish them more cheaply."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.collisiondetection.net/mt/archives/2010/01/are_we_sheep.php">The self-fulfilling prophecy</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/16/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Can you convince people that something is good merely by telling them that other people like it?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://retirementplans.vanguard.com/VGApp/pe/pubnews/AmericansBroke.jsf?SelectedSegment=ThinkingaboutRetirement">Why so many Americans are broke</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/14/10 <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Thrift</a> <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Bookstores are full of books about getting out of debt. Why, then, are so many Americans struggling to get by?  One reason, according to Connecticut College Psychology Professor Stuart Vyse, is that when it comes to money, people are not as rational as many economists - and authors - think.  In his book Going Broke: Why Americans Can't Hold on to Their Money, Vyse cites studies that consistently show that people commonly make mental mistakes when it comes to their money.  This realization is the foundation of behavioral economics, which holds that people behave differently than in the supremely logical fashion that classical economics predicts."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.hbr.org/hbr/mcafee/2010/01/the-future-of-decision-making.html">Less intuition, more evidence</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/12/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Those of us who aren't wine snobs or speculators probably don't care too much about the prices of first-growth Bordeaux, but most of us would benefit from accurate predictions about such things as academic performance in college; diagnoses of throat infections and gastrointestinal disorders; occupational choice; and whether or not someone is going to stay in a job, become a juvenile delinquent, or commit suicide.  I chose those seemingly random topics because they're ones where statistically-based algorithms have demonstrated at least a 17 percent advantage over the judgments of human experts.  But aren't there at least as many areas where the humans beat the algorithms? Apparently not. A 2000 paper surveyed 136 studies in which human judgment was compared to algorithmic prediction. Sixty-five of the studies found no real difference between the two, and 63 found that the equation performed significantly better than the person. Only eight of the studies found that people were significantly better predictors of the task at hand. If you're keeping score, that's just under a 6% win rate for the people and their intuition, and a 46% rate of clear losses."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.psychologytoday.com/blog/priceless/200912/decoding-fast-food-menus">The hidden persuaders of fast food</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/12/10 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The Starbucks menu uses the "rule of three." The menu offers three sizes of coffees, given the enigmatic names of Tall, Grande, and Venti. (They're 12, 16, and 20 ounces respectively; 24 ounces for cold Venti drinks, to allow for ice.) Since Starbucks newbies won't know what they're getting, they tend to order the middle choice, Grande. In the psychology literature, this is known as "extremeness aversion" - people instinctively favor a middle choice, figuring it's safer. Guess what? You've just ordered two cups of expensive coffee. The Grande's sixteen ounces is two regular cups."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://correspondents.theatlantic.com/edward_tenner/2009/12/the_marshmallow_and_the_cherry.php">The marshmallow and the cherry</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/02/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Earlier in the year Jonah Lehrer explained in the New Yorker how cool deferred gratification is and how we need to teach it to our kids, the younger the better. Now, in the New York Times, John Tierney suggests that it's really an insidious habit for grownups, sacrificing real enjoyment for the mirage of an even better future. Can everything good be bad for you?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2009/12/29/science/29tier.htm?_r=1">Carpe Diem? Maybe tomorrow</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/02/10 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"For once, social scientists have discovered a flaw in the human psyche that will not be tedious to correct. You may not even need a support group. You could try on your own by starting with this simple New Year's resolution: Have fun ... now!"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.wired.com/magazine/2009/12/fail_accept_defeat/all/1">The neuroscience of screwing up</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/30/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The reason we're so resistant to anomalous information - the real reason researchers automatically assume that every unexpected result is a stupid mistake - is rooted in the way the human brain works. Over the past few decades, psychologists have dismantled the myth of objectivity. The fact is, we carefully edit our reality, searching for evidence that confirms what we already believe. Although we pretend we're empiricists - our views dictated by nothing but the facts - we're actually blinkered, especially when it comes to information that contradicts our theories. The problem with science, then, isn't that most experiments fail - it's that most failures are ignored."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424052748703478704574612052322122442.html?mod=article-outset-box">Blame it on the brain</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/26/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Willpower, like a bicep, can only exert itself so long before it gives out; it's an extremely limited mental resource.  Given its limitations, New Year's resolutions are exactly the wrong way to change our behavior. It makes no sense to try to quit smoking and lose weight at the same time, or to clean the apartment and give up wine in the same month. Instead, we should respect the feebleness of self-control, and spread our resolutions out over the entire year."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://nymag.com/restaurants/features/62498/">Menu mind games</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/11/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"William Poundstone dissects the marketing tricks built into menus - for example, how something as simple as typography can drive you toward or away from that $39 steak."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.smartmoney.com/spending/deals/buying-green-makes-you-do-bad-things/">Buying green makes you do bad things</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/11/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"While mere exposure to green products may 'prime' us to think about social consciousness and perhaps improve our behavior, if we actually buy a green product, we appear to take it as license to act like jerks."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.leggmason.com/individualinvestors/documents/insights/D8618-Mauboussin_SeeForYourself.pdf">The importance of checking</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/11/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Newman said, 'ah, that's the spinach mistake.' Knowing only that spinach is good for me and unaware of any vegetable transgressions, I asked him to elaborate on his response. The story is that in 1870, a German chemist named Erich von Wolf collected the nutritional value of green vegetables, including spinach. In transposing the figures from his notebook to the final table, von Wolf apparently misplaced a decimal point, hence overstating spinach's iron content by a factor of ten. (Roughly 35 mg per 100 g serving versus 3.5 mg.) Once in print, the perception of spinach's nutritional value took on a life of its own."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.ft.com/cms/s/2/9cebd444-cd9c-11de-8162-00144feabdc0.html">How much choice would you like?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/24/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Benjamin Scheibehenne, a psychologist at the University of Basel, was thinking along these lines when he decided (with Peter Todd and, later, Rainer Greifeneder) to design a range of experiments to figure out when choice demotivates, and when it does not.  But a curious thing happened almost immediately. They began by trying to replicate some classic experiments - such as the jam study, and a similar one with luxury chocolates. They couldn't find any sign of the 'choice is bad' effect."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2009/11/15/business/15price.html?_r=2&hpw">Is there a method in cellphone madness?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/16/09 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Here's a consolation prize to the millions who recoil in bafflement from cellphone companies' labyrinthine price plans, with their ever more intricate arrays of minutes, messages and megabytes: Economists don't understand them, either."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2009/11/15/business/economy/15view.html?_r=1&ref=business">Paying a price for the thrill of the hunt</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/14/09 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The dollar auction game was invented by a pioneer of game theory, Martin Shubik of Yale, and it illustrates the concept of 'escalation of commitment.' Once people are trapped into playing, they have a hard time stopping. (Consider Vietnam.) The higher the bidding goes, and the more each bidder has invested, the harder it is to say 'uncle.' The best advice you can give anyone invited to play this particular game is to decline.  Some games and battles are like that: even when you win, you lose. When you see at the start that such a dynamic is likely, you're better off just walking away."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.haaretz.com/hasen/spages/1127686.html">What is expert advice worth?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/13/09 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In the sixth century B.C.E., the Chinese philosopher and poet Lao Tzu made a timeless statement: "Those who have knowledge don't predict. Those who predict don't have knowledge."  Well over 2,000 years later, it has yet to be better said. Yet the business press never tires of printing predictions by economists and other market animals. At what pace will the economy grow next year? In two years and in three? Whence stocks, up, down or nowhere special? These are common questions and the analysts generally stand tall and answer them with remarkable authority and confidence.  How seriously should you take their forecasts?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://sciencenow.sciencemag.org/cgi/content/full/2009/1110/2">Bad decisions may be contagious</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/13/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Like the flu, a person's emotional state can be contagious. Watch someone cry, and you'll likely feel sad; think about the elderly, and you'll tend to walk slower. Now a study suggests that we can also catch someone else's irrational thought processes."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.american.com/archive/2009/october/are-liberals-smarter-than-conservatives/?searchterm=liberals%20smarter">Are liberals smarter than conservatives?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/06/09 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Who are smarter, liberals or conservatives? This is the kind of question that could spark fierce and endless debates between political opponents, but what if we could know, scientifically, that one side has the edge in brainpower? Should that change how we think about political issues?  Though few partisans on either side are likely to admit it, most people at one time or another have suspected that their political opponents are dim bulbs."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://falkenblog.blogspot.com/2009/11/innovation-is-not-rewarded.html">Innovation is not rewarded</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/06/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"We all benefit from the Pasteurs, the Fords, even the Bill Gates. They create things with spillovers. Yet, you average innovator is simply wrong, hearing dog whistles others don't, and like Van Gogh getting his appreciation after dying, most innovators do their bidding for those they do not know. Deviating from the consensus produces all the things that has elevated us from hunter-gatherers, yet, the record for the individual innovators themselves, is decidedly negative."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://researchnews.osu.edu/archive/majopinion.htm">Extremists share their opinions</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/21/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"People with relatively extreme opinions may be more willing to publicly share their views than those with more moderate views, according to a new study.  The key is that the extremists have to believe that more people share their views than actually do, the research found."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2009/10/06/health/06mind.html?_r=2&ref=science">How nonsense sharpens the intellect</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/08/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Still, the new research supports what many experimental artists, habitual travelers and other novel seekers have always insisted: at least some of the time, disorientation begets creative thinking."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://nudges.wordpress.com/2009/10/02/do-you-have-more-self-control-now-than-when-you-were-young/">Marshmallows and self-control</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/03/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Psychology professor Walter Mischel's 1960s experiment involving children, sugary sweets, and self-control has become a classic. The set-up is simple. A researcher lets a child pick a favorite food from a tray of  cookies, marshmallows, candies, pretzels, and other sweets. The researcher puts that treat on the table in front of the child and makes an offer. The child can eat it now. Or the child can wait a few minutes while the researcher goes to check on something else, and get two treats when the researcher returns. If the child loses patience, she can ring a bell, the researcher will come right back, and the child can eat the treat right away. She does not get another one, of course." [Be sure to watch the cute video.]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.commentarymagazine.com/viewarticle.cfm/the-hazard-of-moral-hazard-15220">The hazard of moral hazard</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/19/09 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"When someone insures you against the consequences of a nasty event, oddly enough, he raises the incentives for you to behave in a way that will cause the event. So if your diamond ring is insured for $50,000, you are more likely to leave it out of the safe. Economists call this phenomenon 'moral hazard,' and if you look around, you will see it everywhere."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://1440-68131.blogspot.com/2009/09/why-you-cant-help-believing-everything.html">Believing everything you read</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/18/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"You shouldn't believe everything you read, yet according to a classic psychology study at first we can't help it."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2009/09/13/business/economy/13view.html?src=linkedin">Flaw in markets: humans</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/13/09 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Memories are short. Immediately after a severe flood, most people are reluctant to build on a flood plain. But land on flood plains is cheaper, and the prospect of short-term advantage quickly lures many to abandon their caution. That is why many jurisdictions adopt strict regulations against building on flood plains.  The same logic dictates regulation to limit the damage caused by financial bubbles. The list of financial practices that merit regulatory scrutiny is long. But the most important first step is to limit leverage."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2009/07/28/health/research/28brain.html">Hunches prove to be valuable</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/05/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Everyone has hunches - about friends. motives, about the stock market, about when to fold a hand of poker and when to hold it. But United States troops are now at the center of a large effort to understand how it is that in a life-or-death situation, some people's brains can sense danger and act on it well before others. do."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.pbs.org/newshour/businessdesk/2009/07/thaler-responds-to-posner-on-c.html">Thaler responds to Posner</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/04/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The proposal that particularly draws Posner's ire is the idea that the Agency would designate a few types of "plain vanilla" mortgages and suggest that unsophisticated shoppers concentrate their search on those. The idea is very similar to the standard leases used in most rental agreements. The landlord can change the terms of the standard lease, but those changes are done in a way that makes them quite salient to prospective tenants, and the tenants are alerted to the fact that these terms are not the usual ones. The plain vanilla mortgages would all have the same terms (like the standard leases) and issuers who want to offer different kinds of mortgages would have to make their modifications clear. Only mortgages judged to be very dangerous would be banned."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.marketwatch.com/story/when-good-thinking-goes-bad-2009-07-27">When good thinking goes bad</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/02/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"What do Apple, Inc.'s craziest fanatics, Wall Street, and the case of the Harvard professor and the police officer have in common?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/reporting/2009/07/27/090727fa_fact_gladwell?currentPage=all">Cocksure</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/20/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"From an individual perspective, it is hard to distinguish between the times when excessive optimism is good and the times when it isn't. All that we can say unequivocally is that overconfidence is, as Wrangham puts it, 'globally maladaptive.' When one opponent bluffs, he can score an easy victory. But when everyone bluffs, Wrangham writes, rivals end up 'escalating conflicts that only one can win and suffering higher costs than they should if assessment were accurate.'"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.psyfitec.com/2009/07/whats-your-financial-iq.html">What's your financial IQ?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/16/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"These particular questions are the mental equivalent of optical illusions. They appear to be easy, but aren't. Tests of similar complexity which are more obviously difficult yield more correct answers so it's not simply a question of basic maths skills. Something else is going on here. Something, it turns out, that may completely screw up psychology's ideas about the way people think about finance."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2009/07/12/business/economy/12view.html?ref=business">The invisible hand, trumped by Darwin?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/11/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Smith's basic idea was that business owners seeking to lure customers away from rivals have powerful incentives to introduce improved product designs and cost-saving innovations. These moves bolster innovators. profits in the short term. But rivals respond by adopting the same innovations, and the resulting competition gradually drives down prices and profits. In the end, Smith argued, consumers reap all the gains.  The central theme of Darwin's narrative was that competition favors traits and behavior according to how they affect the success of individuals, not species or other groups. As in Smith's account, traits that enhance individual fitness sometimes promote group interests. For example, a mutation for keener eyesight in hawks benefits not only any individual hawk that bears it, but also makes hawks more likely to prosper as a species.  In other cases, however, traits that help individuals are harmful to larger groups."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://scienceblogs.com/cortex/2009/07/trust.php">Trust</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/07/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Being able to trust people might seem like a pleasant luxury, but economists are starting to believe that it's rather more important than that. Trust is about more than whether you can leave your house unlocked; it is responsible for the difference between the richest countries and the poorest."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2009/07/05/business/economy/05view.html">Mortgages made simpler</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/05/09 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Real+Estate">Real Estate</a> <a href="/cgi-bin/stingynews.cgi?Topic=Real+Estate">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In the past year, we have learned the hard way that when people take out mortgages they cannot repay, the entire economy can be disrupted. Fixing the problem is complicated. But a good first step is to make the mortgage lending process Homer-proof."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.ndir.com/SI/articles/0609.shtml">Timing Temptation</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/22/09 <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Buy-and-hold investing is a crock. That's what many investors are saying these days and, after a bruising bear market, it's not hard to understand why. If only they had sold at the top and bought back at the bottom. Problem is, getting the timing right is much easier said than done."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.reason.com/news/show/134096.html">Would you wear a serial killer's sweater?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/15/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"So, would you wear a serial killer's sweater? No blood spatters or anything. Heck, let's even say it has been dry cleaned.  Psychologist and cognitive neuroscientist Bruce Hood has been known to brandish a cardigan belonging to the serial killer Fred West in the lecture hall. West tortured, raped, and murdered at least 12 women. Of course, a moment's reflection will reveal that his sartorial choices probably had nothing to do with his grisly hobby. And there's no possibility of catching serial killer disease from his sweater, right?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB124302634866648217.html">Take Benjamin Graham's advice</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/23/09 <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Zweig</a> <a href="/cgi-bin/stingynews.cgi?Topic=Graham">Graham</a> <a href="/cgi-bin/stingynews.cgi?Topic=Graham">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"It is sometimes said that to be an intelligent investor, you must be unemotional. That isn't true; instead, you should be inversely emotional.  Even after recent turbulence, the Dow Jones Industrial Average is up roughly 30% since its low in March. It is natural for you to feel happy or relieved about that. But Benjamin Graham believed, instead, that you should train yourself to feel worried about such events."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.realclearmarkets.com/articles/2009/05/capitalism_and_the_cheating_et.html">Capitalism and the cheating ethic</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/21/09 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"But when real neutral observers - a book agent, an editor at a newspaper, the paper's readers - no longer blanch at outright deviousness so frankly told, society has lost the mechanism that restrains its citizens from widespread cheating. That's exactly what happened in the mortgage meltdown, when untold numbers of applicants, their brokers, real estate agents and assorted others openly discussed how to collude in obtaining mortgages through fraudulent means without stopping to consider the implications for society as a whole. And without the slightest sense of embarrassment, apparently."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.wsj.com/economics/2009/05/19/tis-better-to-have-bet-and-lost/">Tis better to have bet and lost</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/21/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Regrets always have a bitter taste, and those involving gambling tend to linger more than most. But a new paper argues that worrying about regrets may be costing you money."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/reporting/2009/05/18/090518fa_fact_lehrer">The secret of self-control</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/11/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Angela Lee Duckworth, an assistant professor of psychology at the University of Pennsylvania, is leading the program. She first grew interested in the subject after working as a high-school math teacher. 'For the most part, it was an incredibly frustrating experience,' she says. 'I gradually became convinced that trying to teach a teen-ager algebra when they don't have self-control is a pretty futile exercise.' And so, at the age of thirty-two, Duckworth decided to become a psychologist. One of her main research projects looked at the relationship between self-control and grade-point average. She found that the ability to delay gratification - eighth graders were given a choice between a dollar right away or two dollars the following week - was a far better predictor of academic performance than I.Q. She said that her study shows that 'intelligence is really important, but it's still not as important as self-control.'"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.predictablyirrational.com/?p=397">Bankers would rather work for $0.00</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/17/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Sometimes asking someone to do something for nothing is more powerful than paying them."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.advisor.ca/advisors/news/economic/article.jsp?content=20090416_144016_2948">A little cheating costs a lot</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/17/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Behavioural economists are having a field day with the market meltdown, as traditional cost-benefit analysis and self-interest give way to more penetrating insights about how people can be systematically wrong - and how small acts can lead to broader failures."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.manualofideas.com/files/sellers.pdf">So you want to be the next Warren Buffett?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/12/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The way I see it, there are really only four sources of economic moats that are hard to duplicate, and thus, long-lasting. One source would be economies of scale and scope. Wal-Mart is an example of this, as is Cintas in the uniform rental business or Procter & Gamble or Home Depot and Lowe's. Another source is the network affect, ala eBay or Mastercard or Visa or American Express. A third would be intellectual property rights, such as patents, trademarks, regulatory approvals, or customer goodwill. Disney, Nike, or Genentech would be good examples here. A fourth and final type of moat would be high customer switching costs. Paychex and Microsoft are great examples of companies that benefit from high customer switching costs."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.ted.com/index.php/talks/dan_ariely_on_our_buggy_moral_code.html">Why we think it's OK to cheat</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/10/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Behavioral economist Dan Ariely studies the bugs in our moral code: the hidden reasons we think it's OK to cheat or steal (sometimes). Clever studies help make his point that we're predictably irrational -- and can be influenced in ways we can't grasp."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://podcast.cbc.ca/mp3/currentdonotusethis_20090324_13479.mp3">Dan Ariely interview</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/24/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Here's a reality check for you. The total cost of every burglary theft, fraud, autotheft in US in 2004 was $16-Billion dollars. That same year regular businesses in the US lost $600-Billion dollars to employee theft and fraud. So who's the cheat?  Behavioural economists like Dan Ariely understand how dishonesty and cheating is part of our less than rational relationship with money." [Audio MP3]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://papers.ssrn.com/sol3/papers.cfm?abstract_id=774986">Large stakes and big mistakes</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/24/09 <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Workers in a wide variety of jobs are paid based on performance, which is commonly seen as enhancing effort and productivity relative to non-contingent pay schemes. However, psychological research suggests that excessive rewards can in some cases result in a decline in performance. To test whether very high monetary rewards can decrease performance, we conducted a set of experiments in the US and India in which subjects worked on different tasks and received performance-contingent payments that varied in amount from small to very large relative to their typical levels of pay. With some important exceptions, very high reward levels had a detrimental effect on performance."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.timesonline.co.uk/tol/comment/columnists/guest_contributors/article5946941.ece">Morals: the one thing markets don't make</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/21/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Often, these past months, I have found myself going back to one of the most painful conversations I have had. It was with one of Britain's leading industrialists. He had led his company to consistent success for decades. When I met him he had retired and was near the end of his life.  He was not a religious man but he was a deeply moral one. He spoke of the principles that had guided him in business and of the salary he had drawn. It was not negligible, but it was modest. What pained him was that his successor had awarded himself a salary ten times that amount, while systematically destroying the company he had so carefully built."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newsweek.com/id/186950">Confessions of a pundit</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/11/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Prominent experts, therefore, are often simply those whose voices are in harmony with today's mood and who have an easier time selling their stories. That doesn't mean that the analysis is inherently flawed - only that it is inherently market-driven."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.behaviorgap.com/outperform-99-of-your-neighbors/">Outperform 99% of your neighbors</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/11/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"If all you had to do was buy good (versus great) investments and then behave correctly that changes everything. I decided that the search for alpha didn.t matter (turns out it.s a fool.s errand anyway, but I didn.t know that at the time) if you lost 7% in the process just because of bad behavior. I decided to leave the complex task of finding the best investment to smart guys with the big computers; I was going to focus on the simple problem of helping people behave correctly.  It turns out that outperforming your neighbor is not about finding better investments, it is about behaving better."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.scienceblog.com/cms/study-sometimes-100-cents-feels-its-worth-more-dollar-18287.html">100 cents feels like it's worth more than $1</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/22/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"We all know that $1 is equal to 100 cents. But a new study suggests that, in some situations, people may behave as if 100 cents actually has more value."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.forbes.com/digitalrules/2009/01/failure-of-morality-not-of-capitalism.html">Failure of morality, not of capitalism</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/20/09 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"What we are hearing and seeing, in other words, is a failure of morality, not of capitalism.  How do we get back to the old Adam Smith/Benjamin Franklin idea of free enterprise based on a moral foundation?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2009/01/06/pf/investor_reaction.moneymag/index.htm?postversion=2009010814">Why you can't trust your gut</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/11/09 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Turns out, the people who had imagined the stressful events said they could identify more patterns in the pictures than did the control group. The pictures, by the way, were completely random. The patterns didn't exist.  The academics weren't finished. They showed one group a headline that read "Rough Seas Ahead for Investors" and showed another group the headline "Smooth Sailing Ahead for Investors." The two groups then received some fragmentary information about a couple of companies. You guessed it: The group that was worried about "rough seas" spun out more unwarranted theories about what was going on with the companies than the other group did."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/talk/financial/2008/11/10/081110ta_talk_surowiecki">Everyone's watching</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/03/08 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Markets work best when investors are thinking for themselves, and tend to go awry when the obsession with what everyone else is doing becomes a dominant concern. Maybe what investors really need is to periodically take a market-information vacation."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB122428810219346585.html">Take a deep breath, calm yourself</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/18/08 <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Zweig</a> <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"You can catch other people's emotions as easily as you can catch a cold. In an experiment by neuroscientist Elizabeth Phelps at New York University, people either watched someone else get a mildly painful electric shock or suffered the shock themselves. Their brain responses and their dread before the shock were highly similar in both cases, suggesting that seeing another person's fear is all it takes to make us afraid. Even encountering the circumstances under which the other person was shocked is enough to trigger your own fear.  Viewed this way, today's financial markets -- in which tens of millions of investors watch each other's fears unfolding in real time on television and online -- constitute one giant panic-transmission machine."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nakedcapitalism.com/2008/08/key-to-happiness-is-freedom-not-income.html">The key to happiness is freedom not income</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/19/08 <a href="/cgi-bin/stingynews.cgi?Topic=World">World</a> <a href="/cgi-bin/stingynews.cgi?Topic=World">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Off and on, usually provoked by the release of a new study, the media will turn to the question of happiness and incomes. While the Wall Street Journal has exhibited a tendency to tout research that shows that the rich are happier, the results are far less clear-cut. Once a certain income level has been reached (typically, enough to provide for a middle class standard of living in that society and allow one to accumulate a cushion for emergencies) more money does not produce much if any gains in happiness. And some findings have been under-reported in the US. For instance, while some studies have found that being in the top income group or having high educational attainment is correlated with higher levels of happiness, living in socially stratified societies leads to less satisfaction across all groups. And remember, Nigeria, hardly a bastion of wealth, has scored as the happiest country in a multi-year international survey.  An article today in the Financial Times suggests that researchers may have been looking at the wrong axis in looking for a strong correlation between income and happiness. Roberto Foa (a researcher in the same international survey mentioned above) contends that freedom is a far more important factor than economic attainment."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.slate.com/id/2196827/">The wisdom of crowds?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/13/08 <a href="/cgi-bin/stingynews.cgi?Topic=Economics">Economics</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"When people discover that I am an economist, they rarely ask me for my views on subjects that economists know a bit about - such as how to respond to climate change or pay less at a supermarket. Instead, they ask me what will happen to the economy.  Why is it that people won't take "I don't really know" for an answer? People often chuckle about the forecasting skills of economists, but after the snickers die down, they keep demanding more forecasts. Is there any reason to believe that economists can deliver?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.chicagotribune.com/business/yourmoney/chi-ym-marksjarvis-0810aug10,0,6663121.column">Perceptions about income influence lottery purchases</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/09/08 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Do you feel poor ... or at least a lot poorer than your friends and neighbors or the people you pass on the street?  Then be careful. There is evidence that this feeling will cause you to do ridiculous things with your money and perhaps undermine your opportunity to eventually become richer.  You might even throw your money away on the lottery."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/finance/displaystory.cfm?story_id=11785391">Do economists need brains?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/05/08 <a href="/cgi-bin/stingynews.cgi?Topic=Economics">Economics</a> <a href="/cgi-bin/stingynews.cgi?Topic=Economics">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"These new neuroeconomists saw that it might be possible to move economics away from its simplified model of rational, self-interested, utility-maximising decision-making. Instead of hypothesising about Homo economicus, they could base their research on what actually goes on inside the head of Homo sapiens.  The dismal science had already been edging in that direction thanks to behavioural economics. Since the 1980s researchers in this branch of the discipline had used insights from psychology to develop more 'realistic' models of individual decision-making, in which people often did things that were not in their best interests. But neuroeconomics had the potential, some believed, to go further and to embed economics in the chemical processes taking place in the brain."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.miamiherald.com/135/story/612916.html">Bad news sparks a stampede</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/23/08 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"After IndyMac Bancorp failed, customers waited in line for hours to collect their money. The police had to be called in to quell the crowd. The scenes brought to mind dire moments from the Great Depression.  On the Federal Deposit Insurance Corp. Web site, IndyMac customers were told: ''If the balance in your account . . . is less than $100,000, no action is required on your part at this time.'' The money is insured. Many behavioral economists watching people herd in line at the bank -- or flush their portfolios of Fannie Mae and Freddie Mac stock -- sense a deep even primal, response at play. I suppose the only way to say this is to just say it: People are acting like frogs.  When a group of frogs senses they are about to be visited by the dreaded snake, they do not hop in separate directions. They bunch up together. And they fight to get in the middle. Sheep do it. Minnows do it. It turns out that humans do, too, particularly in financial crashes."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://biz.yahoo.com/wallstreet/080719/sb121642720591866951_id.html?.v=8">How to control your fears</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/21/08 <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Zweig</a> <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"What goes on inside your head when your portfolio implodes?  One of the fear centers in your brain, the amygdala, can respond to upsetting stimuli in 12 milliseconds, or one-25th the time it takes to blink your eye. These brain cells fire when an attack dog snarls at you, a spider drops down your shirt or the Dow Jones Industrial Average takes a dive."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.tnr.com/story_print.html?id=3bc0e959-3b4e-440d-9b99-69078429b82c">The new economics and the pursuit of happiness</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/01/08 <a href="/cgi-bin/stingynews.cgi?Topic=Books">Books</a> <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The revolution begun by Kahneman and Tversky is now some three decades old, and it is generating excitement well beyond the borders of academe--and so this is a good time to examine whether it has lived up to its promise. Bruno S. Frey's Happiness and Dan Ariely's Predictably Irrational together offer a fine occasion to begin such a reckoning. Not all the revolutionaries in economics are discussed by Frey; the media star Levitt does not even make an appearance. Ariely, who teaches at MIT, helps to fill in the picture. Like Levitt, he has climbed the best-seller list with some of the most counterintuitive findings of behavioral economics. One is dry and humorless, the other is sprightly and inviting, but between them these books offer an overview of what this new economics is all about, and enable us to evaluate whether it is as innovative as its adherents claim."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/science/displaystory.cfm?story_id=11579107">It's mine, I tell you</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/20/08 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The endowment effect was controversial for years. The idea that a squishy, irrational bit of human behaviour could affect the cold, clean and rational world of markets was a challenge to neoclassical economists. Their assumption had always been that individuals act to maximise their welfare (the defining characteristic of economic man, or Homo economicus). The value someone puts on something should not, therefore, depend on whether he actually owns it. But the endowment effect has been seen in hundreds of experiments, the most famous of which found that students were surprisingly reluctant to trade a coffee mug they had been given for a bar of chocolate, even though they did not prefer coffee mugs to chocolate when given a straight choice between the two."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.washingtonpost.com/wp-dyn/content/article/2008/06/17/AR2008061702463.html">Why we're gloomier than the economy</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/19/08 <a href="/cgi-bin/stingynews.cgi?Topic=Economy">Economy</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Ask Americans how the economy is doing, and their answer is stark: It is not just bad, it is run-for-the-hills terrible. Consumer confidence is at its lowest level in almost 30 years. Only 12 percent of Americans think the economy is in good shape. On the Internet, comparisons to the Great Depression are widespread.  But the reality is different. According to most broad measures of how the economy is doing, it's not all that grim."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.marketwatch.com/news/story/11-reasons-passive-investors-let/story.aspx?guid=%7B62AB4A8E-65F4-4D29-8807-8A152450738B%7D&print=true&dist=printMidSection">'Brainwashing 101 for dummies' (and investors!)</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/18/08 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Yes, Wall Street's got a great con game going, but it only works because America's 95 million investors are willing victims, love playing along, actually letting Wall Street get away with it! I call it "Brainwashing 101 for Dummies." Insiders use fancier terms like neuroeconomics, behavioral finance and the new "science of irrationality."  But labels aside, you're being brainwashed. And Wall Street's laughing all the way to the bank at how easy it is to dupe gullible investors by using the 11 rules of "Brainwashing 101 for Dummies." We got them for you: Everything you'll ever need to know about the big con."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://sgresearch.socgen.com/publication/strategy_periodical(20080313)_408.pdf">Remember, Cassandra was right</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/18/08 <a href="/cgi-bin/stingynews.cgi?Topic=Taleb">Taleb</a> <a href="/cgi-bin/stingynews.cgi?Topic=Montier">Montier</a> <a href="/cgi-bin/stingynews.cgi?Topic=Montier">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Some are trying to argue that the mess in the US economy/housing market/credit market is an example of Taleb's black swan. Nothing could be further from the truth. Black swan events are inherently unpredictable. However, the events unfolding now are sadly all too predictable. They are following the standard pattern for a debubbling process. Numerous psychological barriers prevent us from listening to Cassandra, but it may pay to remember that her predictions were all too accurate."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.tweedy.com/library_docs/papers/columbiaspeech2000.pdf">Value investing and behavioral finance</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/03/08 <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Tweedy">Tweedy</a> <a href="/cgi-bin/stingynews.cgi?Topic=Tweedy">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"My partners and I at Tweedy, Browne have in the past been skeptical of academic studies relating to the field of investment management primarily because such studies usually resulted in the birth of financial paradigms which we believe have no relevance to either what we do or to the real world. A whole body of academic work formed the foundation upon which generations of students at the country's major business schools were taught about Modern Portfolio Theory, Efficient Market Theory and Beta. In our humble opinion, this was a classic example of garbage in/garbage out. One could have just as easily manipulated the data to show that corporations with blue covers on their annual reports performed better than corporations with green covers on their annual reports. Although none of the three of us was fortunate enough to have studied under the late Dr. Benjamin Graham when he taught at Columbia Business School, we were fortunate enough to have observed some of his best students who either worked at or were customers of Tweedy, Browne from the late 1950s through the present. Tom Knapp, who was a partner at Tweedy, Browne from 1958 until the early 1980s, both studied under Ben Graham and worked for Ben's investment firm, The Graham-Newman Corporation. Walter Schloss, another alumnus of Graham-Newman, has made his office at Tweedy, Browne since he set up his private investment partnership in 1955. Still going strong at 84 and still housed at Tweedy, Browne, Walter has what we believe is the longest continual investment record of any individual in our field. Among others, Warren Buffett was a frequent visitor to Tweedy, Browne in the 1960s and early 1970s. My father was the primary broker for Warren in his purchase of stock in Berkshire Hathaway, and I can remember posting trades in Berky at $25 per share when I started working in 1969. Our exposure to these legendary investors whose investment principles were based on the teachings of Ben Graham, was the reason for our skeptical view of more modern investment theories."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2008/05/30/pf/chatzky_happiness.moneymag/index.htm">Want to be rich? Don't get too happy</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/03/08 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"University of Illinois psychology professor Ed Diener and others have established that while money won't buy happiness, happy people tend to earn more than sad people. A few years ago, however, investing legend John Templeton wrote Diener a letter that had the professor scratching his head. "Is life satisfaction always great?" Templeton asked. "Maybe a little bit of dissatisfaction is okay."  "I started wondering," Diener recalls, "do you have to be happier and happier? How happy is happy enough?"  Thus, a new study was born. Diener and his colleagues used data from the World Values Survey, which measures the happiness of respondents on a scale of 1 to 10 (with 10 the happiest). They found that income did indeed increase along with happiness but not at the very top."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/servlet/story/RTGAM.20080530.cowent31/BNStory/specialComment/home">The happiness ... gap</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/02/08 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Here's a bit of bad news for all my latte-loving, liberal-leaning friends who believe that jobs in retail stink, traditional religion is for morons, and income inequality has made society a lot worse off.  You're a miserable bunch.  I don't mean miserable, as in contemptible. I mean that as a group, you are not particularly happy people. In fact, you're far less likely to be happy with your lives than, say, a gun-owning truck driver who goes to church, shops at Wal-Mart, and makes half the money you do."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.investorsinsight.com/blogs/john_mauldins_outside_the_box/archive/2008/05/26/joining-the-dark-side-pirates-spies-and-short-sellers.aspx">Joining the dark side</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/27/08 <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Montier">Montier</a> <a href="/cgi-bin/stingynews.cgi?Topic=Montier">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"So we have covered three potential sources of short ideas. What happens if we put them all together? The parameters I used to define my shorts were a price-to-sales > 1, an F score of 3 or less, and total asset growth in double digits.  This proved to be a powerful combination. Between 1985 and 2007 a portfolio of such stocks rebalanced annually would have declined over 6% p.a. compared to a market that was rising at the rate of 13% p.a. in Europe"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.washingtonpost.com/wp-dyn/content/article/2008/05/24/AR2008052400002.html">How thinking costs you</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/24/08 <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Looking at data from every trade made by all investors in Taiwan from 1995 to 1999, Odean discovered that the "aggregate portfolio of individual investors suffers an annual performance penalty of 3.8 percentage points," which includes trading costs. If investors had simply bought the index and not traded at all, they would have done about 3.5 percent better. The amount of money lost was equivalent to 2.2 percent of Taiwan's gross domestic product."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2008/01/31/opinion/31epley.html">Rebate psychology</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/18/08 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Changing the way that identical income is described can significantly affect how people spend it. In an experiment I conducted at Harvard with my colleagues Dennis Mak and Lorraine Chen Idson, participants were given a $50 check. They were told that this money came from a faculty member's research budget, financed indirectly through tuition dollars. Roughly half of the participants had this money described as a 'rebate,' whereas the others had it described as a 'bonus.' When unexpectedly contacted one week later, participants who got a 'rebate' reported spending less than half of what those who got a 'bonus' reported spending ($9.55 versus $22.04, respectively).  We observed this same pattern in other experiments when participants were asked to keep a written record of their spending, as well as in experiments in which the participants were allowed to purchase items in the lab. 'Rebates' are understood to be returns from money already spent. A rebate, psychologically speaking, is the return of a loss of one's own money rather than a pure gain provided by someone else, so it is unlikely to be seen as extra spending money."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.forbes.com/home/opinions/2008/04/10/performance-pay-meritocracy-oped-utopia08-cx_lm_0410mlodinow.html">The meritocracy paradox</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/13/08 <a href="/cgi-bin/stingynews.cgi?Topic=Management">Management</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"In business, merit supposedly determines pay. But in fact, it's often the other way around, with pay determining merit. In controlled studies in which people were assigned random tasks with random pay, psychologists discovered people behave as if the higher-paid individuals have superior ability. And they do so even if they know that the pay scale was arbitrary. Outside of the laboratory the calculation of someone's ability is even more tricky."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2008/04/08/science/08tier.html">And behind door no. 1, a fatal flaw</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/10/08 <a href="/cgi-bin/stingynews.cgi?Topic=Math">Math</a> <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The Monty Hall Problem has struck again, and this time it's not merely embarrassing mathematicians. If the calculations of a Yale economist are correct, there's a sneaky logical fallacy in some of the most famous experiments in psychology."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://query.nytimes.com/gst/fullpage.html?res=9D0CEFDD1E3FF932A15754C0A967958260&sec=&spon=&pagewanted=all">Behind Monty Hall's doors</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/10/08 <a href="/cgi-bin/stingynews.cgi?Topic=Math">Math</a> <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Mr. Hall continued: "Now do you see what happened there? The higher I got, the more you thought the car was behind Door 2. I wanted to con you into switching there, because I knew the car was behind 1. That's the kind of thing I can do when I'm in control of the game. You may think you have probability going for you when you follow the answer in her column, but there's the pyschological factor to consider."  He proceeded to prove his case by winning the next eight rounds. Whenever the contestant began with the wrong door, Mr. Hall promptly opened it and awarded the goat; whenever the contestant started out with the right door, Mr. Hall allowed him to switch doors and get another goat. The only way to win a car would have been to disregard Ms. vos Savant's advice and stick with the original door.  Was Mr. Hall cheating? Not according to the rules of the show, because he did have the option of not offering the switch, and he usually did not offer it."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.investorsinsight.com/blogs/john_mauldins_outside_the_box/archive/2008/04/07/asleep-at-the-wheel-or-how-i-learned-to-stop-worrying-and-love-the-bomb.aspx">Asleep at the wheel</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/08/08 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Montier">Montier</a> <a href="/cgi-bin/stingynews.cgi?Topic=Montier">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"However, more importantly once earnings have peaked they often return to the low edge of the growth bands. This represents a 45%- 50% decline in earnings. This number holds for the US, Europe and the UK. So if you want to have a worse case scenario then a figure like this should be used."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://broadband.bnn.ca/bnn/?vid=42077">Dan on BNN</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/02/08 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Hallett">Hallett</a> <a href="/cgi-bin/stingynews.cgi?Topic=Hallett">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">Dan cautions against Ticker Temptation.  Read his articles over <a href="http://www.ndir.com/SI/funds/weekly.shtml">here</a>.<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/servlet/story/RTGAM.20080319.wspending19/BNStory/International/home">What makes a tightwad</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/20/08 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The researchers were surprised to find that despite perceptions that people always overspend, chronic underspending was far more widespread than thought, with tightwads outnumbering spendthrifts by 3 to 2.  But researcher Scott Rick from the University of Pennsylvania said they found it wasn't the cost of an item or someone's income level that had an impact on their spending. Tightwads reported feeling an emotional pain when handing over their money. Spendthrifts, on the other hand, felt pleasure making a purchase."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.anderson.ucla.edu/documents/areas/fac/finance/06-06.pdf">Sensation seeking, overconfidence, and trading activity</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/20/08 <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a> <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"This study analyzes the role that two psychological attributes - sensation seeking and overconfidence - play in the tendency of investors to trade stocks. Equity trading data from Finland are combined with data from investor tax filings, driving records, and mandatory psychological profiles. We use these data, obtained from a large population, to construct measures of overconfidence and sensation seeking tendencies. Controlling for a host of variables, including wealth, income, age, number of stocks owned, marital status, and occupation, we find that overconfident investors and those investors most prone to sensation seeking trade more frequently."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.latimes.com/news/opinion/la-op-schermer13jan13,0,1195880.story?coll=la-opinion-rightrail">Why people believe weird things about money</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/14/08 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Would you rather earn $50,000 a year while other people make $25,000, or would you rather earn $100,000 a year while other people get $250,000? Assume for the moment that prices of goods and services will stay the same.  Surprisingly -- stunningly, in fact -- research shows that the majority of people select the first option; they would rather make twice as much as others even if that meant earning half as much as they could otherwise have. How irrational is that?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.edge.org/3rd_culture/kahneman07/kahneman07_index.html">A short course in thinking about thinking</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/15/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"And some fifteen years ago or so, I started studying whether people remembered correctly what had happened to them. It turned out that they don't. And I also began to study whether people can predict how well they will enjoy what will happen to them in future. I used to call that "predictive utility", but Dan Gilbert has given it a much better name; he calls it "affective forecasting". This predicts what your emotional reactions will be. It turns out people don't do that very well, either."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://seekingalpha.com/article/55099-of-blind-squirrels-and-flying-pigs-the-fallacy-of-market-predictions">Of blind squirrels and flying pigs</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/22/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The dollar is collapsing and global investors are dumping dollars so it will continue to fall. That in turn will lead to higher inflation and then the Fed will have to raise interest rates. Oil is closing in on $100 a barrel. We have the worst housing market since the Great Depression. There is a financial crisis caused by the subprime mortgage debacle. Banks are tightening credit standards. And if you needed more reasons to believe the stock market was headed south you could always throw in global warming.  Given all of these obvious reasons to be bearish about stocks, what should investors do? The answer is nothing, except to adhere to their well-thought-out plans. There are many reasons for ignoring even what seems to be obviously bearish information. Let.s see why this is the case."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2007/11/13/science/13traff.html">From ants to people, an instinct to swarm</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/14/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"By studying army ants - as well as birds, fish, locusts and other swarming animals - Dr. Couzin and his colleagues are starting to discover simple rules that allow swarms to work so well. Those rules allow thousands of relatively simple animals to form a collective brain able to make decisions and move like a single organism.  Deciphering those rules is a big challenge, however, because the behavior of swarms emerges unpredictably from the actions of thousands or millions of individuals."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2007/11/01/pf/daredevil.moneymag/?postversion=2007110117">Are you really such a daredevil?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/04/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The point is to position your portfolio in a way that makes it less likely that your emotions will get the better of you in a sharp downturn, and to do so while giving up as little as possible of the long-term gains that stocks offer. There are several sensible ways to do that."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2007/09/29/business/29nocera.html?ex=1348718400&en=77986b6930cb1466&ei=5090&partner=rssuserland&emc=rss">Can we turn off our emotions when investing?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/29/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"How about understanding what our real tolerance for risk is? Mr. Zweig makes the usually overlooked point that our risk tolerance is not a fixed thing, but changes from day to day, even hour to hour, depending on our mood. Indeed, research has shown that the way we think about risk often depends on how others have framed the question for us. Amazingly, for instance, people tend to be more sanguine about risk when it is expressed as a percentage (10 percent, say) than when it is expressed as a frequency (one out of 10)."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.leggmason.com/individualinvestors/documents/insights/D3297-HarryPotterInevitable.pdf">Was Harry Potter inevitable?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/17/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The study's setup allowed for a very explicit test of social influence. The independent group, unswayed by the opinion of others, provided a reasonable indicator of song quality. If social influence is unimportant, you would expect the song rankings - and downloads - to be similar in all nine worlds. On the other hand, if social influence is important, small differences in the initial download pattern in the social worlds would lead to very different rankings. Cumulative advantage triumphs intrinsic quality.  What did the study show? Well, song quality did play a role. A top-five song in the independent world had about a 50 percent chance of finishing in the top five for a social influence world. And the worst songs rarely topped the charts. Beyond that, the scientists found social influence played a huge part in success and failure. In the eight social worlds, the songs downloaded early in the experiment affected the songs downloaded later. Since the patterns of download were different in each social world, so were the outcomes.  One song, "Lockdown" by 52metro, illustrates the point. The tune was ranked 26 in quality in the independent world, effectively average. Yet it was the number 1 song in one of the social influence worlds, and number 40 in another. Social influence catapulted an average song to hit status in one world and delegated it to the cellar in another."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.washingtonpost.com/wp-dyn/content/article/2007/09/03/AR2007090300933_pf.html">Persistence of myths</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/05/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The federal Centers for Disease Control and Prevention recently issued a flier to combat myths about the flu vaccine. It recited various commonly held views and labeled them either "true" or "false." Among those identified as false were statements such as "The side effects are worse than the flu" and "Only older people need flu vaccine."  When University of Michigan social psychologist Norbert Schwarz had volunteers read the CDC flier, however, he found that within 30 minutes, older people misremembered 28 percent of the false statements as true. Three days later, they remembered 40 percent of the myths as factual.  Younger people did better at first, but three days later they made as many errors as older people did after 30 minutes. Most troubling was that people of all ages now felt that the source of their false beliefs was the respected CDC."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/science/displaystory.cfm?story_id=9433782">Money isn't everything</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/10/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Psychologists have known for a long time that economists are wrong. Most economists - at least, those of the classical persuasion - believe that any financial gain, however small, is worth having. But psychologists know this is not true. They know because of the ultimatum game, the outcome of which is often the rejection of free money."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/bschools/content/jun2007/bs20070617_125753.htm?chan=top+news_top+news+index_businessweek+exclusives">You got your tissues in my peanut butter</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/18/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Indeed, many shoppers are repulsed by the thought that packages of food are touching items such as toilet paper, feminine hygiene products, cat litter, or even, in some cases, mayonnaise - all items that subconsciously repulse a lot of people."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://hbswk.hbs.edu/item/5648.html">Benefiting from irrational investors</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/06/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"If you're like most people, you probably don't spend a great deal of time monitoring your investments. So when another company uses stock to acquire a firm in which you hold a stake, what do you do with the new shares you suddenly own of a company that you never intended to buy in the first place?  Logic suggests that you would be likely to sell those shares. But research by Associate Professor Malcolm Baker, Professor Joshua Coval, and Harvard University professor Jeremy C. Stein shows that 80 percent of individual investors and 30 percent of institutional investors appear to be more inertial than logical. They take the default option, passively accepting the shares offered as consideration in stock mergers and acquisitions."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.latimes.com/news/opinion/la-oe-kurson6jun06,0,6477820.story?coll=la-opinion-rightrail">What I learned from 'The Price Is Right'</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/06/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Bob Barker, who is taping his final "Price" episode today for broadcast June 15 on CBS, was one of my childhood idols. He was impeccably tailored, and he genuinely engaged the contestants, even when the outrageously T-shirted hoi polloi didn't match the effortless grace of the host.  More important, watching "The Price Is Right" taught me an enormous amount about money.  Naturally, I loved the showcases, the cars and "Barker's Beauties." But what kept me coming back was the daily lesson in the principles of behavioral finance. If you wanted to know how to exploit - or get trapped by - market inefficiencies and the often irrational behavior of competitors, "The Price Is Right" was essential."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.washingtonpost.com/wp-dyn/content/article/2007/05/27/AR2007052701056.html">It feels good to be good</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/29/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The results were showing that when the volunteers placed the interests of others before their own, the generosity activated a primitive part of the brain that usually lights up in response to food or sex. Altruism, the experiment suggested, was not a superior moral faculty that suppresses basic selfish urges but rather was basic to the brain, hard-wired and pleasurable."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/magazines/fortune/fortune_archive/2002/12/09/333473/index.htm">Is the market rational?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/07/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"That brings us back to Thaler, who was working on a Ph.D. in economics at Rochester in the early 1970s. His dissertation was an attempt to put a value on human life by looking at how much more people were paid to work in risky fields like mining and logging. He was working on the assumption, of course, that people rationally weighed the risk of death in their decision to accept a job.  Along the way Thaler decided to ask a few friends how much they'd be willing to pay to eliminate a one-in-1,000 chance of immediate death and how much they would have to be paid to willingly accept an extra one-in-1,000 chance of immediate death. What he found was that they wouldn't pay much for the extra margin of safety but demanded huge sums to accept added risk--which isn't, strictly speaking, rational. "I came to two conclusions about these answers," Thaler wrote years later. "(1) I had better get back to running regressions if I want to graduate, and (2) the disparity between buying and selling prices was very interesting."  Thaler did discuss his subversive thoughts with a few trusted colleagues and people from other disciplines. One of those people happened to be a newly minted psychology Ph.D., who sent Thaler a copy of a 1974 article by Israeli psychology professors Amos Tversky and Daniel Kahneman. (Tversky died in 1996; if he were still around, he surely would have shared in this year's Nobel.) The article argued that in making decisions involving probability and risk, people rely on mental shortcuts that "are highly economical and usually effective but ... lead to systematic and predictable errors."  It was that last part that was so significant. That people make judgment errors wasn't news, but if those errors were "systematic and predictable," well, that was something an equation-wielding economist could get up and run with."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.reportonbusiness.com/servlet/story/RTGAM.20070425.wrob-gucci-0427/BNStory/specialROBmagazine/home">Your brain on Gucci</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/27/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Economists used to think consumers made rational purchasing decisions. But a new field of research is revealing neural forces that leave classical theorists scratching their heads"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.efficientfrontier.com/ef/0adhoc/excel.htm">The executioner of excellence</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/10/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"And speaking of successful money managers, while Warren Buffett has not exactly taken the same vow of "poverty," he does share Swensen's otherworldliness, living in the same modest house for several decades, fitting out his living room at the Omaha Furniture Mart, and subsisting on Coke and cheeseburgers. Is there a connection between Buffet and Swensen.s relative disdain of the material world and their brilliance as money managers and, more generally, of the superior performance of endowments and public pension plans?  You bet there is. Cognitive psychologists have long known that we are very poor judges of what makes us happy: the pleasure from money, fame, possessions, and power turns out to be quite transient (and so is the pain from things which we think would permanently sadden us: the depression caused by sudden, permanent blindness or paraplegia, for example, is surprisingly short-lived).  Three things provide long-lasting satisfaction, as quantitatively measured by academic psychologists: autonomy, meaningful contact with others, and the development and exercise of competence." [Correction: Illinois Tool Works generally pays 1.1 or less times annual revenue for its acquisitions.]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://media.www.michigandaily.com/media/storage/paper851/news/2007/03/14/TheStatement/The-Riches.Of.Irrationality-2774984.shtml">The riches of irrationality</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/14/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Buy low and sell high. In other words, buy when it's cloudy outside but sell when the sun is shining.  Yes, aspects of the weather do affect stock markets after all. In a 2001 paper, Ross School of Business Prof. Tyler Shumway and a colleague showed the existence of the sunshine effect, which says the amount of cloud cover in the vicinity of major international stock markets has a significant correlation with trading patterns for the day.  Moreover, this significance rises into relevance as researchers show that the sunshine effect will deliver higher returns - even taking into account the transaction costs incurred with trading to the vicissitudes of meteorology."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://secure.globeadvisor.com/servlet/ArticleNews/story/gam/20070126/ROBSTEINER">Gimme more</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/26/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The more money we have, the less we want to share with other people.  Few of us like to think of ourselves as being greedy, although we might describe ourselves as being self-sufficient or financially independent. And many of us like to think that if we suddenly received a wind-fall, we'd share the wealth.  Yeah, sure. The trouble is that self-perception is often very different from reality."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2007/01/21/magazine/21wwln_lede.t.html?ref=magazine">You are what you expect</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/20/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"A couple of decades ago, the psychologist Shelley Taylor proposed that 'positive illusions' like excessive optimism were critical to mental health. People who saw their abilities and chances realistically, she noted, tended to be in a state of depression. (Other psychologists, taking a closer look at the data, countered that depressives actually show more optimism bias than nondepressives: given the way things turn out for them, they are not pessimistic enough.) And there is new evidence that optimism may in some ways be self-fulfilling."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/science/displaystory.cfm?story_id=8516366">The triumph of unreason?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/18/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"People's shopping behaviour therefore seems to have piggy-backed on old neural circuits evolved for anticipation of reward and the avoidance of hazards. What Dr Loewenstein found interesting was the separation of the assessment of the product (which seems to be associated with the nucleus accumbens) from the assessment of its price (associated with the insular cortex), even though the two are then synthesised in the prefrontal cortex. His hypothesis is that rather than weighing the present good against future alternatives, as orthodox economics suggests happens, people actually balance the immediate pleasure of the prospective possession of a product with the immediate pain of paying for it."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2007/01/16/science/16tier.html?ex=1326603600&en=0dbe21a1dda51299&ei=5090&partner=rssuserland&emc=rss">The voices in my head say 'Buy It!' Why argue?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/16/07 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Now that scientists have spotted the pain and pleasure centers in the brain, they.ve moved on to more expensive real estate: the brain.s shopping center. They have been asking the big questions:  What is the difference between a tightwad's brain and a spendthrift's brain?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/finance/displaystory.cfm?story_id=8401269">Economics discovers its feelings</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/20/06 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"The hedonimeter was never invented, and for a century or so economists fell silent about both weights on man's scales. They studied outward behaviour, not inward feelings; choices made, not pleasures taken. But in recent years, economists have become newly confident that they can measure utility as Bentham conceived it: as a quantum of pleasure or pain.  How do they do it? Mostly they just ask people. Daniel Kahneman, a psychologist at Princeton University who won the Nobel prize for economics in 2002, reckons people are not as mysterious as less nosy economists supposed."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/opinion/displaystory.cfm?story_id=8453850">Free to choose?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/20/06 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"For millennia the question of free will was the province of philosophers and theologians, but it actually turns on how the brain works. Only in the past decade and a half, however, has it been possible to watch the living human brain in action in a way that begins to show in detail what happens while it is happening. This ability is doing more than merely adding to science's knowledge of the brain's mechanism. It is also emphasising to a wider public that the brain really is a just mechanism, rather than a magician's box that is somehow outside the normal laws of cause and effect.  Science is not yet threatening free will's existence: for the moment there seems little prospect of anybody being able to answer definitively the question of whether it really exists or not. But science will shrink the space in which free will can operate by slowly exposing the mechanism of decision making."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.slate.com/id/2154271/">I want it now!</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/25/06 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"One of my daughter's favorite bedtime stories is A Birthday for Frances. I like it, too, for the charming illustrations, hilarious dialogue, and instruction in cutting-edge behavioral economics.  Frances, the story's young heroine, secures an advance on her allowance in order to buy bubblegum and a Chompo bar as a birthday present for her little sister Gloria. Yet, as she returns with her father from the sweet shop, Chompo bar in hand, Frances begins to think of all kinds of reasons why she, not Gloria, should eat the chocolate."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/servlet/story/RTGAM.20061116.wmoolah1116/BNStory/specialScienceandHealth/home">Whiff of cash can be a sour note</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/16/06 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"Merely the sight of money can change a person's behaviour, says a study done by an American marketing professor and financed by Canadian research institutions.  Kathleen Vohs, an assistant professor at the University of Minnesota, and colleagues conducted a series of nine experiments in which people were asked to do puzzles or other tasks. The behaviour of people exposed to money was compared to others who were not prompted to think about it."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/talk/content/articles/021111ta_talk_surowiecki?021111ta_talk_surowiecki">Boom and gloom</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/13/06 <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a></td></tr>
<tr><td colspan=3><font id="text">"A few years ago, the Nobel Prize-winning psychologist Daniel Kahneman conducted an odd experiment. He had a group of students eat a bowl of their favorite ice cream while listening to a particular piece of music eight days in a row. After the first day, Kahneman asked them to predict how they'd feel about the whole experience once it was over. Their predictions turned out to be way off base. Some students who thought that they'd hate having to eat the same flavor eight days in a row became addicted to it. Some who thought they'd enjoy the experience were eventually repulsed by it. The upshot: people may know when they're happy, but they often don't know what will make them happy.  That poses a problem for the basic tenets of modern economics: that people act in their own self-interest most of the time, and that they usually know what that self-interest is."<br><br></td></tr>

 <tr>
  <td><font id="text">
      <a href="http://www.ndir.com/SI/email/snw-new.shtml">The Stingy News Weekly</a>
      <br><br>
  </td>
  <td colspan=1 align=center><font id="text">
      <a href="/SI/articles/articlearchive.shtml">Article Archive</a>
      <br><br>
  </td>
  <td colspan=1 align=right><font id="text">
      <a href="/SI/contact.shtml">Submit a Story</a>
      <br><br>
  </td>
 </tr>
</table>
</td>
</tr>
<tr>
 <td colspan="3" height="5"><font id="nav">&nbsp;</td>
</tr>


<tr bgcolor="#CCFFCC"><td colspan=3>
 <table width="640" border="0" cellpadding="0" cellspacing="0" bgcolor="#CCFFCC">
  <tr><td>
	<font id="nav">
	<a href="/SI/about.shtml">About</a>
	<a href="/SI/legal.shtml">Legal</a> 

  </td><td align=center>
	<font id="nav">
  </td><td align=right>
	<font id="nav">
	<a href="http://www.stingyinvestor.com/SI/contact.shtml">Contact Us</a>
  </td></tr>
 </table>
</td></tr>

<tr><td bgcolor="#006600" colspan=3><img src="/SI/bar.gif" valign=bottom border="0"  height="5" width="640" alt=""></td></tr>

<tr><td colspan=3><font id="nav">

Disclaimers: Consult with a qualified investment adviser before
trading.  Past performance is a poor indicator of future performance.
The information on this site, and in its related newsletters, is not
intended to be, nor does it constitute, investment advice or
recommendations.  The information on this site is in no way guaranteed
for completeness, accuracy or in any other way.


<a href="http://www.stingyinvestor.com/SI/legal.shtml">More...</a>

</td></tr>

</table>

</body>
</html>



