<html>
<head>
<title>Stingy News Article Link: "Atul Gawande on being mortal"</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<META NAME="copyright" CONTENT="(c) Norman Rothery">
<META NAME="author" CONTENT="Norman Rothery">
<META NAME="revisit-after" CONTENT="1 day">
<META NAME="Robot" CONTENT="ALL">
<META NAME="rating" CONTENT="General">
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Refresh" CONTENT="30000">
<META HTTP-EQUIV="Window-target" CONTENT="_top">    
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<style type="text/css">
        <!--
         A:link      { color: #000066; TEXT-DECORATION: underline; font-weight: normal }
         A:visited   { color: #006600; TEXT-DECORATION: underline; font-weight: normal }
         A:active    { color: #000000; TEXT-DECORATION: none }
         A:hover     { color: #000000; TEXT-DECORATION: none } 


         .class2 A:link      { color: #000066; TEXT-DECORATION: none; FONT-WEIGHT: bold }
         .class2 A:visited   { color: #000066; TEXT-DECORATION: none; FONT-WEIGHT: bold }
         .class2 A:active    { color: #000000; TEXT-DECORATION: none; FONT-WEIGHT: bold }
         .class2 A:hover     { color: #000066; TEXT-DECORATION: underline; FONT-WEIGHT: bold }
         .class2 #nav        { COLOR: #000066; FONT-FAMILY: Trebuchet MS, Helvetica, Arial; FONT-SIZE: 11pt; FONT-WEIGHT: bold }

         #text       { COLOR: #000000; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 12pt; FONT-WEIGHT: normal; }
         #stext       { COLOR: #000066; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 12pt; FONT-WEIGHT: bold; }   
         #stextaa     { COLOR: #000066; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 14pt; FONT-WEIGHT: bold;  LINE-HEIGHT: normal; }   
         #table_small       { COLOR: #000000; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 8pt; FONT-WEIGHT: normal; }
         td       { COLOR: #000000; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 10pt; FONT-WEIGHT: normal; }
         #title      { COLOR: #000066; FONT-FAMILY: Trebuchet MS, Helvetica, Arial; FONT-SIZE: 18pt; FONT-WEIGHT: normal }
         #nav        { COLOR: #000066; FONT-FAMILY: Trebuchet MS, Helvetica, Arial; FONT-SIZE: 10pt; FONT-WEIGHT: normal }
         #nav_bold   { COLOR: #000066; FONT-FAMILY: Arial; FONT-SIZE: 11pt; FONT-WEIGHT: bold }
         #main { max-width: 640px; margin: 0 auto; float: left;}
        -->
</style>             
</head>

<body bgcolor="#FFFFFF">
<div id="main">
<table width="100%" border="0" cellpadding="0" cellspacing="0">
 <tr>
  <td colspan=2 valign=bottom>
 <table width="100%" border="0" cellpadding="0" cellspacing="0" valign="bottom">
    <tr><td colspan=2><img src="/SI/blank.gif" valign=bottom border="0" height="20" width="5" alt="">
    </td></tr>
    <tr><td valign="bottom" width=172>
        <a href="/SI/"><img src="/SI/SI.gif" valign=bottom border="0"  height="40" width="165" alt="Stingy Investor"></a></td>
        <td valign=bottom align=right>
            <span class="class2"><font id="nav">
            <a href="/SI/contact.shtml">Contact</a> -
            <a href="/RR/store/order.shtml">Subscribe</a> -
            <a href="/RR/">Login</a>
            </font></span>
        </td>
    </tr>
   </table>
  </td>
 </tr>

 <tr>
  <td bgcolor="#006600" colspan=2><img src="/SI/bar.gif" valign=bottom border="0"  height="5" width="5" alt=""></td>
 </tr>

<tr>
 <td colspan=2 bgcolor="#CCFFCC">
   <table width="100%" border="0" cellpadding="0" cellspacing="0" bgcolor="#CCFFCC">
    <tr valign=center><td width="100%" height="30">
		
        <span class="class2">
        <font id="nav">
        &nbsp; <a href="/SI/index.html">Home</a> |
        <a href="/SI/articles.shtml">Articles</a> |
        <a href="/SI/strategy.shtml">Screens</a> |
	<a href="/SI/articles/articlearchive.shtml">Links</a> |
        <a href="/SI/email/snw-new.shtml">SNW</a> |
        <a href="/RR/">Rothery Report</a>
	</span>

    </td></tr>	
   </table>
  </td>
</tr>
<tr>
 <td colspan="2" height="5"><font id="nav">&nbsp;</td>
</tr>





<tr>
<td width="70%" valign=top><font id="title">Stingy News Article Link</font><font id="text"><br><br>
<table border=0 width="100%" cellpadding=0 cellspacing=0><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=mviU9OeufA0">Atul Gawande on being mortal</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/16/17 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Surgeon, public health researcher, and MacArthur fellow Atul Gawande discusses his NY Times bestseller, 'Being Mortal: Medicine and What Matters in the End.'"<br><br></td></tr><tr><td colspan=3><br><br></td></tr><tr><td colspan=3 align=left><font id="stext">More articles on the same topic . . .</td></tr><tr><td colspan=3><img src="/SI/bar.gif" valign=bottom border="0"  height="2" width="100%" alt=""></td></tr><tr><td colspan=3><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.collaborativefund.com/blog/overcoming-your-demons/">Overcoming your demons</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/03/17 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"About 20% of kids stutter. Most outgrow it by age 5. About 1% still stutter by age 10. A lucky 0.1% stutter into adulthood, with some small fraction of that being chronic enough to affect their daily life.  I'm one of them."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.wired.com/story/this-pill-promises-to-extend-life-for-a-nickel-a-pop/">Extend life for a nickel</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/09/17 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Barzilai's big plan isn't necessarily less quixotic than those being dreamed up at Silicon Valley biotechs. It's just quixotic in a completely different way. Rather than trying to develop a wildly expensive, highly speculative therapy that will likely only benefit the billionaire-demigod set, Barzilai wants to convince the FDA to put its seal of approval on an antiaging drug for the rest of us: A cheap, generic, demonstrably safe pharmaceutical that has already shown, in a host of preliminary studies, that it may be able to help stave off many of the worst parts of growing old. Not only that, it would also shorten the duration of those awful parts."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://ourworldindata.org/the-link-between-life-expectancy-and-health-spending-us-focus">Health spending and life expectancy</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/16/16 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"The graph below shows the relationship between what a country spends on health per person and life expectancy in that country between 1970 and 2014 for a number of rich countries.  The US stands out as an outlier: the US spends far more on health than any other country, yet the life expectancy of the American population is not longer but actually shorter than in other countries that spend far less."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://well.blogs.nytimes.com/2016/08/03/read-books-live-longer/">Read books, live longer</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/06/16 <a href="/cgi-bin/stingynews.cgi?Topic=Books">Books</a> <a href="/cgi-bin/stingynews.cgi?Topic=Books">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Book readers lived an average of almost two years longer than those who did not read at all."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://business.financialpost.com/personal-finance/family-finance/once-you-hit-60-its-time-to-take-carpe-diem-seriously">Time to take carpe diem seriously</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/13/15 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"The accompanying table shows the percentage of healthy people who will experience one of these critical illnesses (or die) in each 10-year span starting at age 50. While it should come as no surprise that the risk of death or critical illness rises with age, the steepness of the rise is shocking."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/magazine/2015/10/12/taking-on-the-drug-profiteers">Taking on the drug profiteers</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/10/15 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Health</a></td></tr>
<tr><td colspan=3><font id="text">"The Turing scandal has shown just how vulnerable drug pricing is to exploitative, rent-seeking behavior. It's fair enough to excoriate Martin Shkreli for greed and indifference. The real problem, however, is not the man but the system that has let him thrive."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2015/08/30/opinion/diet-advice-that-ignores-hunger.html">Diet advice that ignores hunger</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/05/15 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Questions like these about the relationship between calories, macronutrients and hunger have haunted nutrition and obesity research since the late 1940s. But rarely are they asked. We believe so implicitly in the rationale of eat less, move more, that we (at least those of us who are lean) will implicitly fault the obese for their failures to sustain a calorie-restricted regimen, without ever apparently asking ourselves whether we could sustain it either. I have a colleague who spent his research career studying hunger. Asking people to eat less, he says, is like asking them to breathe less. It sounds reasonable, so long as you don't expect them to keep it up for long."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/news/2013-05-20/vitamins-that-cost-pennies-a-day-seen-delaying-dementia.html">Vitamins seen delaying dementia</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/26/13 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Now, in the latest of a steady drumbeat of research that suggests diet, exercise and socializing remain patients' best hope, a study published today in the Proceedings of the National Academy of Sciences shows that vitamins B6 and B12 combined with folic acid slowed atrophy of gray matter in brain areas affected by Alzheimer's disease."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/reporting/2012/08/13/120813fa_fact_gawande?currentPage=all">Big Med</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/27/13 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Restaurant chains have managed to combine quality control, cost control, and innovation. Can health care?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.hbr.org/cs/2013/01/sitting_is_the_smoking_of_our_generation.html">Is sitting like smoking?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/20/13 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"As we work, we sit more than we do anything else. We're averaging 9.3 hours a day, compared to 7.7 hours of sleeping. Sitting is so prevalent and so pervasive that we don't even question how much we're doing it. And, everyone else is doing it also, so it doesn't even occur to us that it's not okay. In that way, I've come to see that sitting is the smoking of our generation."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://american.com/archive/2012/june/the-healthcare-myths-we-must-confront">Asness on healthcare</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/30/12 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"If we choose to subsidize a portion of the population we should do so openly, using taxation and government spending, which at least shines sunlight on the cost, not through tricky regulation that hides it."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2012/04/22/magazine/how-exercise-could-lead-to-a-better-brain.html?_r=1">Exercise to a better brain</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/21/12 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"The value of mental-training games may be speculative, as Dan Hurley writes in his article on the quest to make ourselves smarter, but there is another, easy-to-achieve, scientifically proven way to make yourself smarter. Go for a walk or a swim. For more than a decade, neuroscientists and physiologists have been gathering evidence of the beneficial relationship between exercise and brainpower."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://zocalopublicsquare.org/thepublicsquare/2011/11/30/how-doctors-die/read/nexus/">How doctors die</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/06/11 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Years ago, Charlie, a highly respected orthopedist and a mentor of mine, found a lump in his stomach. He had a surgeon explore the area, and the diagnosis was pancreatic cancer. This surgeon was one of the best in the country. He had even invented a new procedure for this exact cancer that could triple a patient's five-year-survival odds - from 5 percent to 15 percent - albeit with a poor quality of life. Charlie was uninterested. He went home the next day, closed his practice, and never set foot in a hospital again. He focused on spending time with family and feeling as good as possible. Several months later, he died at home. He got no chemotherapy, radiation, or surgical treatment. Medicare didn't spend much on him. It's not a frequent topic of discussion, but doctors die, too. And they don't die like the rest of us. What's unusual about them is not how much treatment they get compared to most Americans, but how little. For all the time they spend fending off the deaths of others, they tend to be fairly serene when faced with death themselves. They know exactly what is going to happen, they know the choices, and they generally have access to any sort of medical care they could want. But they go gently."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/reporting/2011/01/24/110124fa_fact_gawande?currentPage=all">The Hot Spotters</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/31/11 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Brenner wasn't all that interested in costs he was more interested in helping people who received bad health care. But in his experience the people with the highest medical costs - the people cycling in and out of the hospital - were usually the people receiving the worst care. "Emergency-room visits and hospital admissions should be considered failures of the health-care system until proven otherwise," he told me - failures of prevention and of timely, effective care. If he could find the people whose use of medical care was highest, he figured, he could do something to help them. If he helped them, he would also be lowering their health-care costs. And, if the stats approach to crime was right, targeting those with the highest health-care costs would help lower the entire city's health-care costs. His calculations revealed that just one per cent of the hundred thousand people who made use of Camden's medical facilities accounted for thirty per cent of its costs. That's only a thousand people - about half the size of a typical family physician's panel of patients."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theatlantic.com/magazine/archive/2010/11/lies-damned-lies-and-medical-science/8269/">Lies, Damned Lies, and Medical Science</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/18/10 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"He zoomed in on 49 of the most highly regarded research findings in medicine over the previous 13 years, as judged by the science community's two standard measures: the papers had appeared in the journals most widely cited in research articles, and the 49 articles themselves were the most widely cited articles in these journals. These were articles that helped lead to the widespread popularity of treatments such as the use of hormone-replacement therapy for menopausal women, vitamin E to reduce the risk of heart disease, coronary stents to ward off heart attacks, and daily low-dose aspirin to control blood pressure and prevent heart attacks and strokes. Ioannidis was putting his contentions to the test not against run-of-the-mill research, or even merely well-accepted research, but against the absolute tip of the research pyramid. Of the 49 articles, 45 claimed to have uncovered effective interventions. Thirty-four of these claims had been retested, and 14 of these, or 41 percent, had been convincingly shown to be wrong or significantly exaggerated. If between a third and a half of the most acclaimed research in medicine was proving untrustworthy, the scope and impact of the problem were undeniable."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/reporting/2010/08/02/100802fa_fact_gawande">Letting go</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/27/10 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"The subject seems to reach national awareness mainly as a question of who should 'win' when the expensive decisions are made: the insurers and the taxpayers footing the bill or the patient battling for his or her life. Budget hawks urge us to face the fact that we can't afford everything. Demagogues shout about rationing and death panels. Market purists blame the existence of insurance: if patients and families paid the bills themselves, those expensive therapies would all come down in price. But they're debating the wrong question. The failure of our system of medical care for people facing the end of their life runs much deeper. To see this, you have to get close enough to grapple with the way decisions about care are actually made."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/online/blogs/newsdesk/2010/06/gawande-stanford-speech.html">The velluvial matrix</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/21/10 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"The truth is that the volume and complexity of the knowledge that we need to master has grown exponentially beyond our capacity as individuals."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601109&sid=aixuKi35YC9g&pos=10">U.S. kickbacks in doctors' conflicts</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/13/10 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"In the U.S. in 2010, the average price of a primary artificial hip was $7,200, more than four times the $1,600 in Germany, says Melissa Hussey, a senior analyst on the orthopedic team at Millennium Research Group, based in Toronto. In Germany and other countries, she says, sales representatives have restricted access to surgeons.  'These items are ridiculously expensive, and a lot of the monies in that bucket are to keep the surgeon tied to that product,' Rodine says. He figures about half the price charged for devices can be traced to funds companies pour into persuading doctors to pick their goods."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://arstechnica.com/science/news/2010/03/were-so-good-at-medical-studies-that-most-of-them-are-wrong.ars">Most medical studies are wrong</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/09/10 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"In a survey of the recent literature, he found that 95 percent of the results of observational studies on human health had failed replication when tested using a rigorous, double blind trial."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://niss.org/sites/default/files/Young_Safety_June_2008.pdf">Everything is dangerous</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/09/10 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Epidemiologists have as their statistical analysis/scientific method paradigm not to correct for any multiple testing. Also, as part of their scientific paradigm they ask multiple, often hundreds to thousands, of questions of the same data set. Their position is that it is better to miss nothing real than to control the number of false claims they make. The Statisticians paradigm is to control the probability of making a false claim. We have a clash of paradigms. Empirical evidence is that 80-90% of the claims made by epidemiologists are false; these claims do not replicate when retested under rigorous conditions."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/reporting/2009/06/01/090601fa_fact_gawande?currentPage=all">The cost conundrum</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/08/10 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"As America struggles to extend health-care coverage while curbing health-care costs, we face a decision that is more important than whether we have a public-insurance option, more important than whether we will have a single-payer system in the long run or a mixture of public and private insurance, as we do now. The decision is whether we are going to reward the leaders who are trying to build a new generation of Mayos and Grand Junctions. If we don't, McAllen won't be an outlier. It will be our future."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/magazine/content/10_11/b4170032321836.htm">Lessons of a $618,616 death</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/08/10 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Terence's treatment was expensive. The bills for his seven years of medical care totaled $618,616, almost two-thirds of which was for his final 24 months. Still, no one can say for sure if the treatments helped extend his life."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/reporting/2009/10/19/091019fa_fact_gladwell">How different are dogfighting and football?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/12/09 <a href="/cgi-bin/stingynews.cgi?Topic=Gladwell">Gladwell</a> <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"In a fighting dog, the quality that is prized above all others is the willingness to persevere, even in the face of injury and pain. A dog that will not do that is labelled a 'cur,' and abandoned. A dog that keeps charging at its opponent is said to possess 'gameness,' and game dogs are revered.  In one way or another, plenty of organizations select for gameness. The Marine Corps does so, and so does medicine, when it puts young doctors through the exhausting rigors of residency. But those who select for gameness have a responsibility not to abuse that trust"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newyorker.com/reporting/2007/12/10/071210fa_fact_gawande">The checklist</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/14/09 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"In December, 2006, the Keystone Initiative published its findings in a landmark article in The New England Journal of Medicine. Within the first three months of the project, the infection rate in Michigan's I.C.U.s decreased by sixty-six per cent. The typical I.C.U. - including the ones at Sinai-Grace Hospital - cut its quarterly infection rate to zero. Michigan's infection rates fell so low that its average I.C.U. outperformed ninety per cent of I.C.U.s nationwide. In the Keystone Initiative's first eighteen months, the hospitals saved an estimated hundred and seventy-five million dollars in costs and more than fifteen hundred lives. The successes have been sustained for almost four years - all because of a stupid little checklist."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.forbes.com/2009/08/31/prostate-cancer-screening-business-healthcare-prostate.html">The dark side of prostate cancer screening</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/31/09 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Studies rolling in now show a very small benefit, at best, from PSA tests. Earlier this year, a major European trial found that PSA tests only saved a few lives: 48 patients had to be diagnosed and treated to prevent one prostate cancer death over nine years. A big American study found that PSA tests didn't lower the prostate cancer death rate at all."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theatlantic.com/doc/200909/health-care">American health care killed my father</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/21/09 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"After the needless death of his father, the author, a business executive, began a personal exploration of a health-care industry that for years has delivered poor service and irregular quality at astonishingly high cost. It is a system, he argues, that is not worth preserving in anything like its current form. And the health-care reform now being contemplated will not fix it. Here's a radical solution to an agonizing problem."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2009/08/18/news/economy/las_vegas_medical_mafia.fortune/index.htm?postversion=2009081916">Las Vegas' medical mafia</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/21/09 <a href="/cgi-bin/stingynews.cgi?Topic=Law">Law</a> <a href="/cgi-bin/stingynews.cgi?Topic=Crime">Crime</a> <a href="/cgi-bin/stingynews.cgi?Topic=Crime">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Prosecutors charge that a group of top Las Vegas plaintiffs lawyers and doctors, with the 64-year-old Awand at its center, conspired in an audacious fraud. The participants appeared to act independently but instead colluded. Unwitting accident victims were recruited as plaintiffs and then persuaded to undergo serious, sometimes needless, surgeries. The procedures, in turn, helped inflate the size of personal-injury claims. The result was multimillion-dollar insurance settlements, even for dubious cases, and lucrative fees for the doctors, the lawyers, and, of course, Howard Awand."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/technology/content/jun2009/tc2009065_436591.htm">Another blow for angioplasty</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/11/09 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"There's a powerful logic to the argument that people will live longer and have fewer heart attacks if their clogged arteries are repaired with a procedure called angioplasty. Most commonly, the arteries are widened with a tiny balloon threaded through their blood vessels, then kept open with slender mesh tubes called stents. The logic has turned this medical procedure into a huge - and profitable - business. Each year in the U.S., more than 1.2 million angioplasties are performed, at a cost of more than $25 billion. The cardiologists who open arteries love the sense that they are warding off death, and patients "think the angioplasty saved their lives," says Floyd J. Fowler Jr., president of the Foundation for Informed Medical Decision Making.  But the data show that doctors and patients are wrong."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.newsweek.com/id/200025/page/1">Live your best life ever!</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/07/09 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"She has the power to summon the most learned authorities on any subject; who would refuse her? Instead, all too often Oprah winds up putting herself and her trusting audience in the hands of celebrity authors and pop-science artists pitching wonder cures and miracle treatments that are questionable or flat-out wrong, and sometimes dangerous."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.latimes.com/news/opinion/commentary/la-oe-welch1-2009apr01,0,4406014.story">Prostate cancer screenings</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/02/09 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"I probably have prostate cancer.  There's no need to feel sorry for me -- so do about half the men my age (I'm in my mid-50s). We doctors have learned this from microscopic examinations of the prostates of men who are autopsied following an accidental death. And the older men get, the more likely it is that they have prostate cancer. Autopsies of men in their 70s have found that about 80% of them had the disease.  I almost certainly won't die from prostate cancer, however. The lifetime risk of prostate cancer death for American males is only about 3%. So, although the prevalence of the cancer may sound alarming, 97% of men will die from something else."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://junkfoodscience.blogspot.com/2008/12/fat-discrimination-tax.html">Fat discrimination tax</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/16/08 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Health</a></td></tr>
<tr><td colspan=3><font id="text">"It made the financial news, because everyone knows it's not really about health. But even the numbers don't add up.  New York Governor, David Paterson, has proposed a 15% tax on sugar-sweetened sodas, calling it an obesity tax. That makes it sound like it has a noble intention of public health concerns over obesity, when, as the Financial Times noted, it's really just a way to raise money to help address the state's $13.3 billion deficit.  But even that's pretty sorry math."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://junkfoodscience.blogspot.com/2008/04/older-and-heavier-need-not-apply.html">Older and heavier need not apply</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/21/08 <a href="/cgi-bin/stingynews.cgi?Topic=Management">Management</a> <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"General Mills has a model employer wellness program, according to the article. It issued a wellness mission statement that was distributed to all employees, saying: 'We would like every General Mills employee to have an active lifestyle, a healthy weight, a normal cholesterol level, normal blood pressure and to be a nonsmoker.'  These are mostly euphemisms for thin and young. Evidence-based research to date has shown these health indices are primarily measures of genetics, aging and social stresses, and 'normal' levels have been redefined so low as to exclude most older, heavier or genetically predisposed people. The only way for most of these workers to meet these arbitrary benchmarks are to take controversial prescription drugs or engage in equally controversial and ineffective weight loss measures. It is exactly these discriminatory aspects of employer wellness programs, which reward and penalize workers based on arbitrary health indices, that caught the attention of the Department of Labor and lawyers earlier this year."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.cnn.com/2008/HEALTH/conditions/03/31/moh.cpr/index.html">Revised CPR method helps save Arizonans</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/31/08 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"This is the worst-case scenario. If a person's heart stops pumping blood through the body, and they aren't in a hospital, they have only about a 2 percent chance of surviving without serious disability. But Arizona cities including Glendale are starting to find that a few simple steps can radically improve the odds."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/magazine/content/08_04/b4068052092994.htm">Do cholesterol drugs do any good?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/18/08 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Yes, Wright saw, the drugs can be life-saving in patients who already have suffered heart attacks, somewhat reducing the chances of a recurrence that could lead to an early death. But Wright had a surprise when he looked at the data for the majority of patients, like Winn, who don't have heart disease. He found no benefit in people over the age of 65, no matter how much their cholesterol declines, and no benefit in women of any age. He did see a small reduction in the number of heart attacks for middle-aged men taking statins in clinical trials. But even for these men, there was no overall reduction in total deaths or illnesses requiring hospitalization - despite big reductions in "bad" cholesterol."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2007/09/16/magazine/16epidemiology-t.html?_r=1&pagewanted=1&ref=magazine&oref=slogin">Do we really know what makes us healthy?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/07/08 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"The dangerous game being played here, as David Sackett, a retired Oxford University epidemiologist, has observed, is in the presumption of preventive medicine. The goal of the endeavor is to tell those of us who are otherwise in fine health how to remain healthy longer. But this advice comes with the expectation that any prescription given - whether diet or drug or a change in lifestyle - will indeed prevent disease rather than be the agent of our disability or untimely death. With that presumption, how unambiguous does the evidence have to be before any advice is offered?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://articles.moneycentral.msn.com/SavingandDebt/ManageDebt/HowTheBrainBustsTheBudget.aspx">How the brain busts the budget</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/01/07 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Sure, persistent money troubles can cause the blues -- but sometimes it's the other way around. Many common disorders can lead to financial woes."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/magazines/fortune/fortune_archive/2007/07/09/100122123/index.htm?postversion=2007070215">Attack of the mutant rice</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/07/07 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"America's rice farmers didn't want to grow a genetically engineered crop. Their customers in Europe did not want to buy it. So how did it end up in our food?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/magazine/content/07_09/b4023001.htm?chan=careers_careers_top+story">Get healthy - or else</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/19/07 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Two stories - one man saved by the 11th-hour intervention of his employer; another fired on his 30th birthday for smoking - capture the dilemma facing companies around the country. How do executives looking to cut medical costs persuade employees to take better care of themselves without killing morale and spawning lawsuits?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/magazine/content/07_02/b4016060.htm">Decoding Alzheimer's</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/04/07 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"It's particularly striking that the science is advancing despite a long-standing dearth of investment in Alzheimer's research. There are currently 4.5 million Alzheimer's patients in the U.S., and the direct and indirect costs of caring for them total more than $100 billion a year, making Alzheimer's the third most expensive illness after heart disease and cancer. Yet the federal government budgeted only $645 million for Alzheimer's research for 2007, $7 million less than the prior year. In contrast, $2.6 billion was allocated for research into HIV/AIDS, which afflicts one million Americans."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/magazine/content/07_02/b4016109.htm">Modern snake oil?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/04/07 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Then-FDA Commissioner David A. Kessler testified that supplements should be treated much the same as drugs. But his rational arguments carried little weight with senators. The supplements industry ended up with the right to make all kinds of claims about their products without proof, and sales took off. The only supplements with unqualified support are calcium and vitamin D for women at risk of osteoporosis, folate for pregnant women, and fish oil, containing omega-3 fatty acids, for lowering cholesterol and blood pressure. Multivitamins, taken by more than half of all adult Americans, have been largely dismissed by the National Institutes of Health.  Hurley offers a thorough, well-written account of the fallout from the DSHEA. He describes case after case, from ephedra, the weight-loss product that contributed to the death of Baltimore Orioles pitcher Steve Bechler, to teenagers dying from supplements meant to get them high "naturally." But his irate tone, however justified, gets wearing. And while properly attacking hucksters' claims, he lets another key player pretty much off the hook.  That would be us, the customers."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.canadianbusiness.com/my_money/investing/article.jsp?content=20061003_092247_5388">Are you an investor - or a gambler?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/27/06 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"According to psychologists who study gambling behavior, it's all too easy for an innocent investing habit to swell into a gambling problem if a person is so disposed. Both investing and gambling let you wager big money and win or lose huge sums within minutes. Indeed, it can be difficult for even a professional to know at what point a sincere interest in investing edges over the line and becomes something darker and more compulsive.  What ultimately distinguishes gamblers from investors, says Dr. Marvin Steinberg, executive director of the Connecticut Council on Problem Gambling, is a lack of control. Smart investors may decide to occasionally make big bets on a stock. But they can also go for months without buying a stock or even shuffling their portfolio.  "With any kind of compulsive behavior, you wind up being out of control," says Steinberg. "So if you tell yourself that you're going to do one thing and you wind up doing more, you have a problem. An alcoholic says he'll just have one drink and winds up having 12, a problem gambler goes to the casino with $100 in his wallet and winds up spending $3,000 on his credit card. In the same way, if you put more money into risky investments than you can afford to lose, that's a sign you have a problem.""<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://articles.moneycentral.msn.com/Investing/Forbes/The5MostExpensiveAddictions.aspx">The 5 most expensive addictions</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/13/06 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Despite growing publicity about 'soft' addictions, drinking, smoking, drug abuse, overeating and gambling still are the most costly to society."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/magazine/content/06_42/b4005001.htm?chan=top+news_top+news+index_top+story">The organic myth</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/06/06 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Next time you're in the supermarket, stop and take a look at Stonyfield Farm yogurt. With its contented cow and green fields, the yellow container evokes a bucolic existence, telegraphing what we've come to expect from organic food: pure, pesticide-free, locally produced ingredients grown on a small family farm.  So it may come as a surprise that Stonyfield's organic farm is long gone. Its main facility is a state-of-the-art industrial plant just off the airport strip in Londonderry, N.H., where it handles milk from other farms. And consider this: Sometime soon a portion of the milk used to make that organic yogurt may be taken from a chemical-free cow in New Zealand, powdered, and then shipped to the U.S."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2006/08/02/magazines/business2/medicaltourism.biz2/index.htm">Medical tourism</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/05/06 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Erickson, 44, hopped a plane to New Delhi, where he toured hospitals and met U.S.-trained doctors. His first thought: "My God, this is the perfect arbitrage situation. Buy below market and sell below market.""<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.timesonline.co.uk/article/0,,2099-1793873_1,00.html">So what do you have to do to find happiness?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/03/05 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"It's difficult to resist the logic of the happiness doctors. Stay in your Eeyore-ish bubble of existentialist angst and have a life that's short, sickly, friendless and self-obsessed. Or find a way to get happy, and long life, good health, job satisfaction and social success will be yours"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/science/displayStory.cfm?story_id=4370135">Little to fear but fear itself</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/11/05 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Perhaps the true tragedy of Chernobyl is that the biggest observable health impact so far has been on the mental health of the millions who have been told they are at risk. Many of these people received radiation doses no larger than they would get on a holiday in a place such as Denver, where the altitude increases exposure to cosmic rays, yet they have spent their lives anticipating illness and incapacity, and this has translated into such undesirable behaviours as drug abuse and long-term dependency on the state."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/public/article/0,,SB112171034195688494-_ARRWh4RqeF2SX1PoiMqLpltLbI_20060718,00.html?mod=rss_free">From web-savvy patient to a 'cyberchondriac'</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/19/05 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"As a physician, I'm not troubled by the autonomy of the informed patient. What troubles me is the proliferation of the partially informed patient and, frankly, the misinformed patient -- the patient who crosses the line from Internet-educated patient to cyberchondriac.  My impression is that people believe more of what they read than what I tell them. It seems that traditional Western medicine based on scientific evidence is less and less trusted by the general public. Meanwhile, some dubious theory from the Internet will be swallowed hook, line and sinker nine times out of 10."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/science/displayStory.cfm?story_id=4174305">The Las Vegas pill</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/14/05 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"How treatment for Parkinson's disease turned some patients into gamblers"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.weeklystandard.com/Content/Public/Articles/000/000/004/793dgqvs.asp">La Grippe of the Trial Lawyers</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/19/04 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"If Kerry thinks he can solve the flu vaccine problem, he need look no further than his own running mate, trial lawyer John Edwards. Vaccines are the one area of medicine where trial lawyers are almost completely responsible for the problem. No one can plausibly point a finger at insurance companies, drug companies, or doctors. Lawyers have won the vaccine game so completely that nobody wants to play."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2004/09/08/pf/insurance/health/index.htm">Insurance premiums soar 11%</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/09/04 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Health insurance costs are going up, and up, and up. And in some cases, up some more."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://reclaimdemocracy.org/weekly_2003/uninsured_pay_most.html">Full price</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/30/04 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Dreams of a bright career in a big city lured Rebekah Nix here from the western plains of Texas two years ago. An appendectomy sent her home.  But not because she was ill. Ms. Nix, 25 years old, was fleeing the nearly $19,200 in medical bills that had piled up on her bedroom dresser."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.thepublicinterest.com/current/article3.html">The economics of obesity</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/22/04 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Our findings underscore the idea that social action can have unintended consequences: Oftentimes, there is a tradeoff involved in achieving goals that society favors, such as increased food production, more workforce participation by women, and fewer smokers. Lower real food prices have significantly increased living standards. Expanded labor market opportunities for women have increased families' command of real resources and increased equality of opportunity. Cigarette smoking is still the largest cause of premature death among Americans; pushing smokers to quit will have obvious health benefits. But our results and those of other economists also suggest that these efforts contribute to the rising prevalence of obesity."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/displaystory.cfm?story_id=2895909">The health of nations</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/16/04 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Health care consumes a large and growing chunk of rich countries' income, but does it provide value for money?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/business/displayStory.cfm?story_id=2092710">Big business</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/29/03 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"The obvious conclusion: a growing herd of fat people will provide lots of demand for firms supplying everything from bigger towels to bigger beds and, alas, bigger coffins. Demand for adult-sized electric tricycles may grow as some of the obese find it hard to walk. In health care, much will change. Some hospitals, for instance, are finding some obese people cannot be squeezed into MRI machines for scans."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/displaystory.cfm?story_id=1994262">The Atkins economy</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/17/03 <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a></td></tr>
<tr><td colspan=3><font id="text">"Competition among diets is fierce. It certainly helps if diets are enjoyable and easy to follow. The once portly Banting, who lived at 27 St James's Street, London (next door to what is now The Economist building) understood that even better than alcohol-sceptic Dr Atkins. In Banting's pamphlet, "Letter on Corpulence", he suggests for supper three or four ounces of meat or fish, and a glass or two of claret. And, if so inclined, a tumbler of gin, whisky or brandy as a nightcap. Some bright publisher should reprint his advice as the "Banting Plan"-which would surely trounce Atkins in the best-seller lists."<br><br></td></tr>

 <tr>
  <td><font id="text">
      <a href="http://www.ndir.com/SI/email/snw-new.shtml">The Stingy News Weekly</a>
      <br><br>
  </td>
  <td colspan=1 align=center><font id="text">
      <a href="/SI/articles/articlearchive.shtml">Article Archive</a>
      <br><br>
  </td>
  <td colspan=1 align=right><font id="text">
      <a href="/SI/contact.shtml">Submit a Story</a>
      <br><br>
  </td>
 </tr>
</table>
</td><td valign=top bgcolor="FFFFFF" width="30%">

<table width=100%><tr><td width=10%>&nbsp;</td><td>
<font id="nav">
Topics<br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Accounting">Accounting</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Banks">Banks</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Books">Books</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Brokers">Brokers</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Christmas">Christmas</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Crime">Crime</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Debt">Debt</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Derivatives">Derivatives</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Disaster">Disaster</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Dividends">Dividends</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=DRPs">DRPs</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Economics">Economics</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Economy">Economy</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Education">Education</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Fun">Fun</a><br> 
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Growth+Investing">Growth&nbsp;Investing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Halloween">Halloween</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=History">History</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Law">Law</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Management">Management</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Marketing">Marketing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Media">Media</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Pensions">Pensions</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Pricing">Pricing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Real+Estate">Real&nbsp;Estate</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Retirement">Retirement</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Science">Science</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy&nbsp;Investing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=SNW">SNW</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Stocks">Stocks</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Taxes">Taxes</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Thrift</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Trusts">Trusts</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Value&nbsp;Investing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Wealth">Wealth</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=World">World</a><br>

<br>

Personalities<br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Warren Buffett</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Graham">Benjamin Graham</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Munger">Charlie Munger</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Dreman">David Dreman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Whitman">Martin Whitman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Tweedy">Tweedy Browne</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Montier">James Montier</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Dorfman">John Dorfman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Watsa">Prem Watsa</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Chou">Francis Chou</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Schloss">Walter Schloss</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Klarman">Seth Klarman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Taleb">Nassim Taleb</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Shiller">Robert Shiller</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Grant">James Grant</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Bogle">John Bogle</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Neff">John Neff</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Gross">Bill Gross</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Hallett">Dan Hallett</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Cestnick">Tim Cestnick</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Jason Zweig</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Norm Rothery</a><br>

<br>

Article Archive<br>       
&nbsp; <a href="/SI/articles/articlearchive.2001.shtml">2001</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2002.shtml">2002</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2003.shtml">2003</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2004.shtml">2004</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2005.shtml">2005</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2006.shtml">2006</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2007.shtml">2007</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2008.shtml">2008</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2009.shtml">2009</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2010.shtml">2010</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2011.shtml">2011</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2012.shtml">2012</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2013.shtml">2013</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2014.shtml">2014</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2015.shtml">2015</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2016.shtml">2016</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.shtml">2017</a><br>       
<br>
</font>
</td></tr></table>







</td></tr>
<tr>
 <td colspan="2" height="5"><font id="nav">&nbsp;</td>
</tr>

<tr bgcolor="#CCFFCC"><td colspan=2>
 <table width="100%" border="0" cellpadding="0" cellspacing="0" bgcolor="#CCFFCC">
  <tr><td height="30" valign=center>
	<span class="class2"><font id="nav">
	<a href="/SI/about.shtml">About Us</a> | 
	<a href="/SI/legal.shtml">Legal</a> | 
        <a href="http://www.stingyinvestor.com/SI/contact.shtml">Contact Us</a>    
        </font></span>
  </td></tr>
 </table>
</td></tr>

<tr><td bgcolor="#006600" colspan=2><img src="/SI/bar.gif" valign=bottom border="0"  height="5" width="5" alt=""></td></tr>

<tr><td colspan=2><font id="nav"> Disclaimers: Consult with a
qualified investment adviser before trading.  Past performance is a
poor indicator of future performance.  The information on this site,
and in its related newsletters, is not intended to be, nor does it
constitute, financial advice or recommendations.  The information on
this site is in no way guaranteed for completeness, accuracy or in any
other way.  <a href="http://www.stingyinvestor.com/SI/legal.shtml">More...</a>
</td></tr>


</table>
</div>
</body>
</html>



