<html>
<head>
<title>Stingy News Article Link: "Government bonds are duds"</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<META NAME="copyright" CONTENT="(c) Norman Rothery">
<META NAME="author" CONTENT="Norman Rothery">
<META NAME="Robot" CONTENT="ALL">
<META NAME="rating" CONTENT="General">
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Window-target" CONTENT="_top">    
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<style type="text/css">
        <!--
         A:link      { color: #000066; TEXT-DECORATION: underline; font-weight: normal }
         A:visited   { color: #006600; TEXT-DECORATION: underline; font-weight: normal }
         A:active    { color: #000000; TEXT-DECORATION: none }
         A:hover     { color: #000000; TEXT-DECORATION: none } 


         .class2 A:link      { color: #000066; TEXT-DECORATION: none; FONT-WEIGHT: bold }
         .class2 A:visited   { color: #000066; TEXT-DECORATION: none; FONT-WEIGHT: bold }
         .class2 A:active    { color: #000000; TEXT-DECORATION: none; FONT-WEIGHT: bold }
         .class2 A:hover     { color: #000066; TEXT-DECORATION: underline; FONT-WEIGHT: bold }
         .class2 #nav        { COLOR: #000066; FONT-FAMILY: Trebuchet MS, Helvetica, Arial; FONT-SIZE: 11pt; FONT-WEIGHT: bold }

         #text       { COLOR: #000000; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 12pt; FONT-WEIGHT: normal; }
         #stext       { COLOR: #000066; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 12pt; FONT-WEIGHT: bold; }   
         #stextaa     { COLOR: #000066; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 14pt; FONT-WEIGHT: bold;  LINE-HEIGHT: normal; }   
         #table_small       { COLOR: #000000; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 8pt; FONT-WEIGHT: normal; }
         td       { COLOR: #000000; FONT-FAMILY: Helvetica, Arial; FONT-SIZE: 10pt; FONT-WEIGHT: normal; }
         #title      { COLOR: #000066; FONT-FAMILY: Trebuchet MS, Helvetica, Arial; FONT-SIZE: 18pt; FONT-WEIGHT: normal }
         #nav        { COLOR: #000066; FONT-FAMILY: Trebuchet MS, Helvetica, Arial; FONT-SIZE: 10pt; FONT-WEIGHT: normal }
         #nav_bold   { COLOR: #000066; FONT-FAMILY: Arial; FONT-SIZE: 11pt; FONT-WEIGHT: bold }
         #main { max-width: 640px; margin: 0 auto; float: left;}
        -->
</style>             
</head>

<body bgcolor="#FFFFFF">
<div id="main">
<table width="100%" border="0" cellpadding="0" cellspacing="0">
 <tr>
  <td colspan=2 valign=bottom>
 <table width="100%" border="0" cellpadding="0" cellspacing="0" valign="bottom">
    <tr><td colspan=2><img src="/SI/blank.gif" valign=bottom border="0" height="20" width="5" alt="">
    </td></tr>
    <tr><td valign="bottom" width=172>
        <a href="/SI/"><img src="/SI/SI.gif" valign=bottom border="0"  height="40" width="165" alt="Stingy Investor"></a></td>
        <td valign=bottom align=right>
            <span class="class2"><font id="nav">
            <a href="/SI/contact.shtml">Contact</a> -
            <a href="/RR/store/order.shtml">Subscribe</a> -
            <a href="/RR/">Login</a>
            </font></span>
        </td>
    </tr>
   </table>
  </td>
 </tr>

 <tr>
  <td bgcolor="#006600" colspan=2><img src="/SI/bar.gif" valign=bottom border="0"  height="5" width="5" alt=""></td>
 </tr>

<tr>
 <td colspan=2 bgcolor="#CCFFCC">
   <table width="100%" border="0" cellpadding="0" cellspacing="0" bgcolor="#CCFFCC">
    <tr valign=center><td width="100%" height="30">
		
        <span class="class2">
        <font id="nav">
        &nbsp; <a href="/SI/index.html">Home</a> |
        <a href="/SI/articles.shtml">Articles</a> |
        <a href="/SI/strategy.shtml">Screens</a> |
	<a href="/SI/articles/articlearchive.shtml">Links</a> |
        <a href="/SI/email/snw-new.shtml">SNW</a> |
        <a href="/RR/">Rothery Report</a>
	</span>

    </td></tr>	
   </table>
  </td>
</tr>
<tr>
 <td colspan="2" height="5"><font id="nav">&nbsp;</td>
</tr>





<tr>
<td width="70%" valign=top><font id="title">Stingy News Article Link</font><font id="text"><br><br>
<table border=0 width="100%" cellpadding=0 cellspacing=0><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.gmo.com/americas/research-library/2q-2020-gmo-quarterly-letter/">Government bonds are duds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/11/20 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"But while the income side of the equation for bonds was clearly not what it once was, until very recently we have continued to assume that bonds could accomplish their other important task, providing capital gains in the event of an economic disaster. This winter, U.S. Treasuries once again did their hedging job admirably, providing substantial positive returns when riskier assets fell in the early stages of the Covid-19 crisis. But that success has come at a cost. At today's yields, U.S. Treasuries not only fail to provide a useful amount of yield to investors but also have likely lost their ability to hedge in the event of further economic trouble."<br><br></td></tr><tr><td colspan=3><br><br></td></tr><tr><td colspan=3 align=left><font id="stext">More articles on the same topic . . .</td></tr><tr><td colspan=3><img src="/SI/bar.gif" valign=bottom border="0"  height="2" width="100%" alt=""></td></tr><tr><td colspan=3><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://klementoninvesting.substack.com/p/why-did-stocks-not-outperform-bonds">Stocks didn't outperform bonds for 50 years</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/22/20 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"if you combine the S&P 500 with a 20-year US Treasury (this Treasury roughly matches the long-term interest rate sensitivity of the S&P 500) then you can get a lot of short-term diversification between stocks and bonds while not reducing the long-term expected return of a pure stock portfolio."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.pragcap.com/three-things-i-think-i-think-moar-stuff/">Moar Income</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/16/20 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"You basically need to step out on the risk curve and start taking some stock market like risk or longer duration bond risk if you want some income. The worst part is, if inflation ticks higher the Fed has made it clear they won't raise rates any time soon. So you could get a form of yield curve control here where inflation is rising, demand for government debt is declining and the Fed insists on keeping rates low. Navigating the future of the bond market has probably never been harder than it is today."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.institutionalinvestor.com/article/b1mjsrg38mw9k6/Private-Equity-Owned-Companies-Fuel-Surge-in-Defaults">Surge in defaults</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/26/20 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"More than half of companies that defaulted in the second quarter are owned by private equity firms, Moody's said in a report this week."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.factorresearch.com/research-no-longer-superheroes-twilight-of-the-bonds">The twilight of bonds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/26/20 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"But with low, nil, or negative yields, how much can bonds still contribute to a portfolio? Has the QE Kryptonite permanently disabled their superhero powers?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://movement.capital/the-bond-offer-you-can-refuse/">The Bond Offer You Can Refuse</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/12/20 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"People say that cash has an opportunity cost. But that opportunity cost is a function of what comparable investments can earn. Rarely has cash (without rate risk) had this low of an opportunity cost compared to Treasury bonds (with rate risk)."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.federalreserve.gov/newsevents/pressreleases/monetary20200315a.htm">Federal Reserve cuts rates on Sunday</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/15/20 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The effects of the coronavirus will weigh on economic activity in the near term and pose risks to the economic outlook. In light of these developments, the Committee decided to lower the target range for the federal funds rate to 0 to 1/4 percent."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.institutionalinvestor.com/article/b1k369v2lg69qt/High-Yield-Was-Oxy-Private-Credit-Is-Fentanyl">Investors are hooked</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/01/20 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"If high-yield bonds were the OxyContin of private equity's debt binge, private credit is its fentanyl."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://compoundadvisors.com/2020/bonds-bubbles-and-biases">Bonds, bubbles, and biases</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/24/20 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The single best predictor of future bond returns is their starting yield. The lower the starting yield, the lower the future returns."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://alephblog.com/2020/01/17/age-invariant-asset-allocation/">Age-invariant asset allocation</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/17/20 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Retirement">Retirement</a> <a href="/cgi-bin/stingynews.cgi?Topic=Retirement">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"In the present environment, the stock market is poised to deliver 2.52%/year over the next ten years. You can do better with an investment-grade portfolio of bonds."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3485734">8 centuries of global real interest rates</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/03/19 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Against their long-term context, currently depressed sovereign real rates are in fact converging 'back to historical trend.'"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://mailchi.mp/verdadcap/beating-the-index-in-bonds?e=20cb91a618">Beating the index in bonds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/10/19 <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Why do investment-grade bond managers seem to consistently beat the index, and why do high-yield managers so consistently fail? And what lessons should investors take away from this data about how to win in bonds?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.aqr.com/Insights/Perspectives/Bonds-Are-Frickin-Expensive">Bonds are expensive</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/06/19 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Furthermore, the U.S. bond yield might be record low on our combo value/carry metric, but it's still high versus some major parts of the world attempting to discover how negative a government guaranteed bond can yield before savers build private fortresses to store cash."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.institutionalinvestor.com/article/b1gfygl4r8661f/LBOs-Make-More-Companies-Go-Bankrupt-Research-Shows">LBOs go bankrupt more often</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/12/19 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Healthy companies acquired by private equity firms through leveraged buyouts see their probability of defaulting on loans increase ten-fold, new research shows."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://cepr.org/active/publications/discussion_papers/dp.php?dpno=13514#">Sovereign bonds since Waterloo</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/12/19 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"This paper studies external sovereign bonds as an asset class. We compile a new database of 220,000 monthly prices of foreign-currency government bonds traded in London and New York between 1815 (the Battle of Waterloo) and 2016, covering 91 countries. Our main insight is that, as in equity markets, the returns on external sovereign bonds have been sufficiently high to compensate for risk. Real ex-post returns averaged 7% annually across two centuries, including default episodes, major wars, and global crises. This represents an excess return of around 4% above US or UK government bonds, which is comparable to stocks and outperforms corporate bonds. The observed returns are hard to reconcile with canonical theoretical models and with the degree of credit risk in this market, as measured by historical default and recovery rates. Based on our archive of more than 300 sovereign debt restructurings since 1815, we show that full repudiation is rare; the median haircut is below 50%."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=sXQxoIviGdE">A bad bond idea</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/22/19 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The Agenda assesses the value of social impact bonds - a tool used by some governments to raise private capital to pay for social services." [video]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.canadianportfoliomanagerblog.com/the-most-boring-battle-ever-bond-etfs-or-gics/">Canada's most boring investment ever</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/14/18 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Enter the good old GIC. Not only does the Canada Deposit Insurance Corporation (CDIC) insure GICs within specified limits, many GICs have yields that rival those of your favourite bond ETFs, with a much lower average maturity. In fact, a 1.5 year GIC ladder at RBC Direct Investing currently boasts an identical average yield of 2.34%, with an average maturity of just 3 years"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://news.yale.edu/2015/09/22/living-artifact-dutch-golden-age-yale-s-367-year-old-water-bond-still-pays-interest">A 367-year-old water bond</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/09/17 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"A 1648 Dutch water bond housed at Yale's Beinecke Rare Book & Manuscript Library is unique among the tens of thousands of manuscripts that reside there. While most of the Beinecke's archival holdings are by their nature dead - their original purpose being fulfilled - the water bond lives on. It still pays annual interest more than 367 years after it was issued."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://pensionpartners.com/when-high-yield-becomes-low-yield/">High yield becomes low yield</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/04/17 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Fast forward to today and we have reached the opposite extreme, with European junk bonds at an all-time low yield of 2.67%."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.bloomberg.com/news/articles/2017-04-05/how-etfs-are-transforming-fixed-income">ETFs are the new bond kings</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/09/17 <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Exchange-traded funds are transforming debt markets as big investors use them in ways considered crazy a few short years ago."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.wsj.com/articles/why-you-should-be-wary-of-junk-bonds-1483931220">Be wary of junk bonds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/15/17 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Junk bonds have defaulted historically at an average rate of 4.2% a year, according to data from Standard & Poor's. That is more than the current spread, meaning the extra yield investors hope to capture by owning junk could easily evaporate. Investors tend to forget this, especially during periods of low defaults.  Defaults don't always wipe out investors - typically they will recover 40% (of the par value of the bond) from a default. Still, when one accounts for both defaults and recoveries, the loss rate on junk bonds has averaged about 2.5% a year."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/globe-investor/investment-ideas/strategy-lab/value-investing/learning-to-live-with-a-dismal-outlook-for-bond-returns/article31955910/">Learning to live with low returns</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/25/16 <a href="/cgi-bin/stingynews.cgi?Topic=Norman Rothery">Norman Rothery</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The bond market has been on a multidecade bender. But the party is close to an end and the hangover could last for years." [$]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2016/08/15/opinion/what-two-years-of-negative-interest-rates-in-europe-tell-us.html?smid=nytcore-ipad-share&smprod=nytcore-ipad">What 2 years of negative rates tell us</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/21/16 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"It hasn't worked very well. As many experts predicted at the time, the policy has had only a modest impact on growth. It is also increasingly clear that pushing rates down further wouldn't help much and could, in fact, increase risks to the global financial system."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.wsj.com/moneybeat/2016/07/22/investors-do-the-hard-thing-dont-do-the-easy-thing/">Do the hard thing</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/24/16 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The reach for yield is becoming a reckless lunge.  While high-quality bonds still have their place, too many investors are buying high-risk bonds instead."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.wsj.com/moneybeat/2016/07/15/bonds-arent-as-wretched-an-investment-as-they-seem/">Bonds aren't wretched</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/17/16 <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Zweig</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Why do so many bond investors feel nostalgic for the days when yields were negative (after inflation)?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://alephblog.com/2016/05/21/the-dead-model/">The dead model</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/22/16 <a href="/cgi-bin/stingynews.cgi?Topic=Stocks">Stocks</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"I think a better comparison is the earnings yield on the S&P 500 vs the yield on the Moody's BAA index if you're going to do something like the Fed Model.  That's a better pair to compare against one another."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=U6NmgU3IPz4">Bond challenge</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/30/16 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The challenges of investing in a negative interest rate world. Guggenheim Partners Scott Minerd discusses strategy for his firm and its top-rated bond funds." [video]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/news/finance-and-economics/21697234-economic-equivalent-st-augustines-plea-wrong-kind-savings?frsc=dg|a&fsrc=scn/tw_app_ipad">The wrong kind of savings</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/24/16 <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Thrift</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Negative interest rates are surely a sign that something is wrong with an economy. Normally, people have to be rewarded if they are to be induced to postpone consumption. Penalising them for doing so seems perverse."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://next.ft.com/content/61653644-ec36-11e5-bb79-2303682345c8">Bond returns imperilled</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/19/16 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"As bond yields have relentlessly fallen towards - and even beyond - zero over the past few years, investor returns are very vulnerable to small movements in prices and yields."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2016/03/06/your-money/in-the-bizarro-world-of-negative-interest-rates-saving-will-cost-you.html?smid=tw-nytimesbusiness&smtyp=cur">Bizarro world of negative interest</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/06/16 <a href="/cgi-bin/stingynews.cgi?Topic=World">World</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Negative interest is hard to even think about. Our whole financial system is built the other way, on positive interest rates. This is mind-boggling."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://mebfaber.com/2016/02/04/finding-yield-in-a-low-yield-world-new-white-paper/">Yield in a low yield world</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/14/16 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Much like value investing in stocks, one can apply a value methodology to global bonds."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.steadyhand.com/globe_articles/2015/12/03/balance_your_portfolio_with_care/">Balance your portfolio With care</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/05/15 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"As for generating inflation-fighting returns, it's hard to see how bonds will do the job. A reliable predictor of future bond returns is the current yield. Today, that means a real return (after inflation) around zero.  There will be periods when bond prices rise due to interest-rate declines and/or events in the corporate market, but their long-term returns are anchored by low yields."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/globe-investor/investment-ideas/strategy-lab/it-pays-to-learn-whats-in-it-for-your-adviser/article26448159/">What's in it for your adviser?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/20/15 <a href="/cgi-bin/stingynews.cgi?Topic=Brokers">Brokers</a> <a href="/cgi-bin/stingynews.cgi?Topic=Norman Rothery">Norman Rothery</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"If you stick to a fairly conservative mix of Canadian bonds - like that offered by the Vanguard Aggregate Bond ETF - you'll likely get similar yields on a before-fee basis. Thing is, the average annual fee for the portfolio I was looking at was 2.1 per cent. Subtract the fee from the expected yield of 1.9 per cent and the investor might expect to lose about 0.6 per cent annually on the bonds. That's not much of an investment." [$]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://www.youtube.com/watch?v=a8YxT-1JIUI">James Grant on WealthTrack</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/12/15 <a href="/cgi-bin/stingynews.cgi?Topic=Grant">Grant</a> <a href="/cgi-bin/stingynews.cgi?Topic=Grant">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Are dangerous cracks already appearing in the foundations of the world's bond markets? In a rare interview, financial historian and bond market analyst James Grant, publisher of Grant's Interest Rate Observer warns of the building investment fault lines." [video]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloombergview.com/articles/2015-07-30/pay-attention-to-what-i-m-saying-ignore-the-fed">Ignore the Fed</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/30/15 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Instead of hanging on every Fed utterance, let me suggest you take a different approach. Take one phrase from the Fed as your mantra: data-dependent."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2015/05/26/us/politics/illinois-pension-crisis.html?smid=nytcore-ipad-share&smprod=nytcore-ipad">Crisis in Illinois</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/27/15 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Illinois has one of the worst-funded pension systems in the nation. Chicago also has a pension crisis, leading Moody's Investors Service to downgrade its credit rating to junk status on May 12, potentially threatening the city's ability to borrow.  And the state faces an expected budget deficit of $6 billion, which it needs to address quickly. With just days before a legislative deadline, the new Republican governor, who ran on cutting costs and holding down taxes, is at odds with Democrats who hold a veto-proof supermajority in the legislature."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/blogs/buttonwood/2015/02/investing-and-markets?fsrc=scn/tw_ec/get_your_income_here">Get your income here</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/07/15 <a href="/cgi-bin/stingynews.cgi?Topic=World">World</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"According to Citigroup, the dividend yield on the equity market is higher than the 10-year government bond yield in Australia, Canada, France, Germany, Japan and the UK. In the US, the two yields are neck-and-neck but equity investors can get an extra cashflow boost from buy-backs."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://chouamerica.com/pdf/123114%20Chou%20Annual%20Report%20Final%20dated%20opinion.pdf">Chou America Annual</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/05/15 <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Chou">Chou</a> <a href="/cgi-bin/stingynews.cgi?Topic=Chou">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"We believe that CDS are starting to sell at prices that are becoming interesting. At recent prices, they appear to offer one of the potentially cheapest forms of insurance against market disruptions. We are continuing to monitor CDS prices and may potentially invest in CDS in the future."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.washingtonpost.com/blogs/wonkblog/wp/2015/02/04/this-is-freaking-nuts-nestle-is-getting-paid-to-borrow-money/">Nestle is getting paid to borrow money</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/14/15 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Once upon a time, you actually had to pay lenders to borrow money. It was an archaic ritual called 'interest'"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://dealbook.nytimes.com/2015/02/12/a-closely-watched-metric-that-can-be-more-art-than-math/?smid=re-share">Ebitda abuse</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/14/15 <a href="/cgi-bin/stingynews.cgi?Topic=Accounting">Accounting</a> <a href="/cgi-bin/stingynews.cgi?Topic=Accounting">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"As investors engage in an increasingly desperate global competition for higher-yielding securities, debt issuers appear to be taking advantage of the extraordinary demand by manipulating one of Wall Street's favorite metrics of profitability."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.channel4.com/paul-mason-blog/greece-greek-election-syriza-radical-left-opposition-party-antonis-samaras/2769">Harsh debt dynamics</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/21/14 <a href="/cgi-bin/stingynews.cgi?Topic=Debt">Debt</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=World">World</a> <a href="/cgi-bin/stingynews.cgi?Topic=World">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Whether the next governmet is a revamped coalition led by the current prime minister's New Democracy, or one led by Syriza, it will face the same, harsh debt dynamics."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.steadyhand.com/industry/2014/07/03/addicted_to_zero/">Addicted to zero</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/05/14 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"So tell me again why central bankers in North America feel they have to 'keep our economy going' by maintaining a zero-interest rate policy."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.indexuniverse.com/sections/news/16671-vanguard-total-intl-bond-fund-nears-launch-.html">Vanguard total int'l bond fund</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/05/13 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The latest filing provides additional details on the fund that.s designed to track the Barclays Global Aggregate ex-USD Float Adjusted RIC Capped Index (dollar hedged), and will tap into a universe of 7,000 high-quality corporate and government bonds from 52 countries."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.distressed-debt-investing.com/2013/01/the-high-yield-market-is-completely-out.html">High yield market is out of control</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/20/13 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"I find it interesting: Many many people realize the market is heavily overvalued in terms of compensation of return versus risk, but they still are buying."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.oaktreecapital.com/MemoTree/Ditto.pdf">Howard Marks on Bonds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/12/13 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"These are unhappy times for bond investors according to Howard Marks."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.wsj.com/totalreturn/2012/11/16/do-junk-bond-investors-have-garbage-for-brains/">Garbage for brains?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/17/12 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Corporate bonds, still carrying all the idiosyncratic risks of single companies, are priced as if they were safer than Treasurys."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://alephblog.com/2012/10/31/yield-is-the-last-refuge-of-scoundrels/">Last refuge of scoundrels</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/03/12 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Governments involved in financial repression (keeping savings rates below the inflation rate) encourage their citizens to do stupid things by reaching for yield.  Remember, most people think of yield as a magic chicken that lays eggs on schedule, and never gets sick or dies.  Those who truly understand markets know that yield is an allocation of free cash flow, and that many businesses can.t control their free cash flow, so dividends are less than fully certain."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.distressed-debt-investing.com/2012/11/my-favorite-quote-from-most-recent.html">One for the ages</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/03/12 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The next bankruptcy cycle, whether in 2 or 3 or 4 years, is going to be one for the ages."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/articles/2012-09-26/a-lost-decade-for-savers">A lost decade for savers</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/26/12 <a href="/cgi-bin/stingynews.cgi?Topic=Debt">Debt</a> <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Thrift</a> <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The 1990s were a lost decade for Japan. The 2000s delivered a lost decade to U.S. investors. Now, five years into the onset of the financial crisis, with stock and bond markets booming, housing resurgent, and even Detroit redeemed, it.s savers who find themselves in a lost decade."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.distressed-debt-investing.com/2012/09/high-yield-market-all-time-low-yields.html">All time low yields</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/11/12 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"According to both the Barclays high-yield index and the CS HY index, yields in high yield have reached an all time low of 6.6%. Further, over the last few weeks, traders and syndicate desks have been whispering of a simply gargantuan amount of high yield and leveraged loans coming this month. Certain desks have been advocating a move to CCC assets as they still yield approximately 100 bps over their all time low seen on...wait for it...May 2007."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/blogs/buttonwood/2012/09/economics-and-markets-0">We live in remarkable times</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/08/12 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"As Deutsche Bank points out in its long-term asset return study, the longest series of bond yield data is for the Netherlands dating back all the way to 1517. In June, those yields reached a record low. Not just any old record, then, but a 500-year nadir. In America, yields go back only to 1790 but they too have been at all-time lows. The Bank of England was founded in 1694 but never felt the need to push base rates down so low; not in two world wars or a Great Depression. Nor did the Bank ever feel the need to expand its balance sheet to such a great extent (although Deutsche only has data back to 1830); currently it is around 25% of GDP."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://soberlook.com/2012/06/allure-of-long-term-treasuries-has-been.html">The allure of long-term treasuries</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/18/12 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Financial advisers continue to profess that US treasuries should be a large part of a balanced portfolio. With the 10-year treasury yielding around 1.6%, the advice is hardly based on return expectations. It is also not due to expectations of mark to market gains. The up-side case in being long the 10-year treasury would be if the rate were to drop to the level of Japan's - just over half (a fairly unlikely outcome). The mark to market gain would be 7.5%. The downside case on the other hand would be if the 10-year yield rose to what it was just a year ago (or higher) - say around 3%. The mark to market loss would be around 11.5%. So the instrument effectively has an asymmetric payout profile and terrible current yield. What gives?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.theglobeandmail.com/globe-investor/investment-ideas/features/the-buy-side/why-the-smart-money-is-cutting-back-on-bonds/article2416547/">Cutting back on bonds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/28/12 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The strongest consensus I could find relates to interest rates. There are few managers who aren't running light on bonds and/or keeping their maturities short (including holding cash) to protect against rising rates. Carl Hoyt at Seymour Investment Management used Warren Buffett's words to make the point. "Current rates ... do not come close to offsetting the purchasing-power risk that investors assume. Right now bonds should come with a warning label.""<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://ftalphaville.ft.com/blog/2012/01/23/841491/the-puzzling-perpetual-constancy-of-safe-asset-demand/">The constancy of safe asset demand</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/23/12 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The findings are preliminary, but the authors calculate that the safe asset share  -  the percentage of safe assets to total assets in the US economy  -  has been roughly the same since 1952, at about 33 per cent."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424052970203436904577155012539549688.html?mod=ITP_businessandfinance_5">The rally that wouldn't die</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/17/12 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Last year's surge came in the 30th year of a historic rally. Since 1981, long-term Treasury bonds have returned 11.03% annually, 0.05 percentage point better than the Standard and Poor's 500-stock index."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://johnhcochrane.blogspot.com/2012/01/what-zero-bound.html">What zero bound?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/13/12 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Negative interest rates are a big puzzle. Easy stories miss the point: 'flight to quality,' 'need for collateral,' etc. Those stories don't explain why bonds are worth more than money."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/news/2011-11-23/germany-fails-to-receive-bids-for-35-of-10-year-bunds-offered-at-auction.html">No money for sauerkraut</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/23/11 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Germany failed to get bids for 35 percent of the 10-year bonds offered for sale today, propelling borrowing costs in Europe higher and the euro lower on concern the region's debt crisis is driving away investors."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://falkenblog.blogspot.com/2011/08/whats-difference-between-aaa-and-aa.html">The difference between AAA and AA+</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/08/11 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"We simply don't have enough AAA and AA rated data to be statistically confident in these distinctions ex ante, which is why AA+ and AAA rated securities differ very little in their yields, usually by only 10 basis points (0.1%) on average. Here's the data from Moody's, that excludes Munis and ABS"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/news/2011-08-06/u-s-credit-rating-cut-by-s-p-for-first-time-on-deficit-reduction-accord.html">S&P cuts U.S. rating</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/06/11 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The U.S. had its AAA credit rating downgraded for the first time by Standard and Poor's, which slammed the nation's political process and said lawmakers failed to cut spending enough to reduce record deficits."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424053111903366504576488123965468018.html?mod=WSJ_hp_MIDDLETopStories">Negative nominal interest rates</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/04/11 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Bank of New York Mellon Corp. on Thursday took the extraordinary step of telling large clients it will charge them to hold cash."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2011/08/03/business/aaa-rating-is-a-rarity-in-business.html?_r=1ref=business">AAA rating is a rarity</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/03/11 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"But the truth is, even as the government maintained its AAA grade, the markets suggested long ago that the United States was no longer deserving of such a high rating. The credit-default swap market provided one clue. During the financial crisis in early 2009, the price of insurance that would pay off if the United States government defaulted on its debt was similar to that offered for companies ranked just above junk. Even today, the price of insurance on a government default has been higher than that for Colgate Palmolive, the global toothpaste giant, which has a rating two notches below AAA."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://ftalphaville.ft.com/blog/2011/07/15/623881/the-aaa-bubble/">The AAA bubble</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/16/11 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The AAA bubble re-inflates and suddenly sovereign debt becomes the major force driving the world's triple-A supply. The turmoil of 2008 shunted some investors from ABS into safer sovereign debt, it's true. But you also had a plethora of incoming bank regulation to purposefully herd investors towards holding more government bonds, plus a glut of central bank liquidity facilities accepting government IOUs as collateral. Where ABS dissipated, sovereign debt stood in to fill the gap. And more. It's one reason why the sovereign crisis is well and truly painful."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.prefblog.com/?p=15593">Only millionaires should invest in bonds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/06/11 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"A Bond ETF will have a management expense ratio of 25-35bp. The bid-offer spread on seven year bonds purchased in amount of $5,000 will almost certainly exceed this. Additionally, there will be costs associated with further trading, unless you spend amounts exactly equal to your coupon income."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2011/05/06/business/06norris.html?_r=1">Inevitability of a Default in Greece</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/06/11 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Sooner or later there will be a Greek default, even if it is officially described as a "voluntary restructuring" approved by most bondholders. Europe wants to delay that at least until 2013, when new rules are supposed to kick in that would let official creditors  -  such as Europe's bailout fund  -  do better in a deal than private creditors. But it seems less and less likely that the inevitable can be delayed that long."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/news/2011-04-18/standard-poor-s-puts-negative-outlook-on-u-s-aaa-rating.html">Negative Outlook on U.S. AAA Rating</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/18/11 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Standard and Poor's put a "negative" outlook on the U.S. AAA credit rating, citing rising budget deficits and debt."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424052748704360404576206832658224692.html">Trouble Lurks in Junk Bonds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/21/11 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Risky bonds have been on a tear since 2009. But as the events in Japan and elsewhere fuel demand for safer assets, investors would be wise to exercise caution."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB10001424052748704029304575526172764480294.html">The Bond Bubble</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/03/10 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"If anybody is to blame for a bond bubble, it isn't Joe Schmo it's Uncle Sam, with some help from overseas.'The Fed has effectively been taxing money-market funds by cutting short-term interest rates to recapitalize the financial system and to make things easier on borrowers,' says Dan Dektar, chief investment officer at Smith Breeden Associates."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.city-journal.org/2010/20_3_muni-bonds.html">The muni-bond debt bomb</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/26/10 <a href="/cgi-bin/stingynews.cgi?Topic=Debt">Debt</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Like homeowners before the housing bubble burst, states and cities have gorged on debt, extended repayment times, and used devious means to avoid limits on borrowing - all in order to finance risky projects and kick fiscal problems down the road. Though the country's economic troubles have helped expose some of these unwise practices, the downturn has brought not reform but yet more abuse. Even as Tea Party protesters and taxpayer groups revolt against excessive government spending and taxes, they are paying too little attention to the gigantic state and local debt bomb. If it can't be defused, we're all at risk."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/news/2010-07-21/bond-default-means-too-much-debt-too-little-time-commentary-by-joe-mysak.html">Bond default</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/21/10 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"When Arkansas defaulted on its bonds in 1933, the politicians and investors talked about the same things we would talk about today. The state blamed underwriters for allowing it to sell too many bonds. Investors compared the willingness to repay debt with the ability to pay, and weighed the advantages of bonds backed by a pledge of taxing powers to those secured by specific revenue.  Unlike today, nobody thought the federal government should come to the rescue."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2010/05/27/opinion/27einhorn.html?pagewanted=all">Easy money, hard truths</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/27/10 <a href="/cgi-bin/stingynews.cgi?Topic=Debt">Debt</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=World">World</a> <a href="/cgi-bin/stingynews.cgi?Topic=World">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Are you worried that we are passing our debt on to future generations? Well, you need not worry.  Before this recession it appeared that absent action, the government's long-term commitments would become a problem in a few decades. I believe the government response to the recession has created budgetary stress sufficient to bring about the crisis much sooner. Our generation - not our grandchildren's - will have to deal with the consequences."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://falkenblog.blogspot.com/2010/05/real-corporate-bond-return-puzzle.html">The bond return puzzle</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/11/10 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"High Yield bonds highlight the most fundamental problem in finance: that risk is not positively related to expected returns, and this fact is not empirically obvious. This strikes at the heart of finance, because 'risk' is a rationalization for many things, but after 50 years, remains like dark matter, a convenient assumption for an empirical 'anomaly'."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.ritholtz.com/blog/2010/04/us-bond-debate-jim-grant-vs-dave-rosenberg/">Grant vs Rosenberg</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/04/10 <a href="/cgi-bin/stingynews.cgi?Topic=Grant">Grant</a> <a href="/cgi-bin/stingynews.cgi?Topic=Grant">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Terrific debate on whether US Treasuries are overvalued between James Grant and David Rosenberg"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=aYUeBnitz7nU">Obama pays more than Buffett</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/22/10 <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Buffett</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Berkshire Hathaway's 1.4 percent notes due February 2012 yielded 0.89 percent on March 18, 3.5 basis points, or 0.035 percentage point, less than Treasuries, composite prices compiled by Bloomberg show. The Omaha, Nebraska-based company, which is rated Aa2 by Moody's and AA+ by S&P, has about $157 billion of cash and equivalents and about $52 billion of debt.  P&G, the world's largest consumer-products maker, saw the yield on its 1.375 percent notes due August 2012 fall to 1.12 percent on March 18, 6 basis points below government debt. The Cincinnati-based company, rated Aa3 by Moody's and AA- by S&P, makes everything from Tide detergent to Swiffer dusters."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB20001424052748704498804574562032390248404.html">Too late for the junk-bond party?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/29/09 <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Zweig</a> <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Baylor University finance professor William Reichenstein says that junk-bond returns mirror what you would get if you put two-thirds of the money in investment-grade bonds and one-sixth each in large-company stocks and small-company stocks - all of which you probably own already."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601039&sid=ahnksMjnlUco">Bondholders extract revenge</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/06/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Companies in dire straits often roll the dice in a bid to stave off bankruptcy. The problem is that last-ditch efforts to raise new funds or restructure often come at the expense of bondholders."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB125572931566890799.html">Take off the blinders</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/18/09 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"In the mad dash to buy bond funds -- about $200 billion so far this year -- investors are overlooking fees. Most of the new bond money is going not into dirt-cheap index funds, but into far more expensive, actively managed portfolios.  The average annual cost of owning a taxable bond fund, according to Morningstar, is 1.03% of invested assets, with a maximum of 2.98%. In a world of 3% to 4% Treasury yields, with the risk of losses if interest rates rise, those fees loom large."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.barrons.com/article/SB125569317342389781.html?mod=BOL_hpp_highlight">Yield hogs out-stampede stock bulls</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/16/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"In 1993, there was a headlong rush into bond funds as investors fled what then was unimaginably low money-market rates of 3%. In 1994, they learned an expensive lesson in bond-market math: when yields go up, prices go down. When the Federal Reserve hiked short-term rates that year, there was a frightful bear market, which featured the first rout in exotic mortgage-backed securities."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://falkenblog.blogspot.com/2009/09/arithmetic-returns-for-junk-biased.html">Arithmetic returns for junk biased</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/03/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"junk bonds have not outperformed investment grade bonds since data on junk bonds really became available, around 1987. This is the real corporate bond puzzle, in direct contrast to the corporate bond puzzle most acaddemics address, which is the anomalously high return premium between BBB and AAA bonds (around 100 basis points annually)."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.thestar.com/specialsections/recession/article/657533">GICs are safe, but don't expect much</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/27/09 <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stocks">Stocks</a> <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Thrift</a> <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"So what's the lesson?  First, fees matter a great deal.  Second, while a stock-filled portfolio may provide higher returns, that comes with risk. A GIC-only portfolio may not be exciting, but investors sleep well at night. "<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.kiplinger.com/columns/value/archive/2009/va0615.htm/">Don't count on TIPS</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/17/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"TIPS protect you from inflation with one hand, but they punish you with interest-rate hikes with the other."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/bwdaily/dnflash/content/jun2009/db20090616_615065.htm">California's economy: too big to fail?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/17/09 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Though few experts think California will default on its debt - following the example New York City set in 1975 and Cleveland in 1978 - the mere possibility is troubling for the credit markets. "If California truly defaults, I am sure it will shake the faith of bondholders and noteholders in the overall municipal finance system," says Dan Boyd, senior fellow at the Rockefeller Institute of Government. "That would undoubtedly lead to higher issuance costs to additional state and local government loans.""<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601039&refer=columnist_reilly&sid=a9HNldyokP.M">No bond safe from Obama</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/03/09 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Bondholders have a new risk to contend with -- the Obama administration's policy of 'shared sacrifice.' The government's approach to the bankruptcies of General Motors Corp. and Chrysler LLC illustrates how this new, unstated policy works: Bondholders are told to give up legal rights, and cash, as part of a government-mandated tradeoff that favors a politically connected special-interest group.  The big threat is that this policy will extend to all bonds, including Treasury and municipal debt, not just corporate obligations."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.indexuniverse.com/blog/5940-nine-basis-points.html">Nine basis points!</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/03/09 <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Has anyone noticed that Pimco, as of yesterday, is offering (now higher-yielding, lower-priced) short-term U.S. Treasuries at an expense ratio of 9 bps (0.09%)?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=aAOqcHEHmdAA&refer=home">Swensen recommends TIPS</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/25/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"David Swensen, the top-ranked college endowment manager in the past decade, said individual investors should own inflation-protected Treasuries because U.S. economic recovery efforts may lead to an increase in consumer prices."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.barrons.com/article/SB124303106330448397.html">A great year in just five months</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/25/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The market for risky high-yield, or junk, bonds has gone from ridiculously cheap to just cheap with remarkable speed. The Merrill Lynch U.S. High Yield Master II index has narrowed from a wide yield margin of 2,100-plus basis points over Treasuries with comparable maturities in February to 1,232 basis points through Thursday. Back in June 2007, the yield margin was a mere 241 basis points. (A basis point is one-hundredth of a percentage point.)"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB124217356836613091.html">Chrysler and the Rule of Law</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/13/09 <a href="/cgi-bin/stingynews.cgi?Topic=Law">Law</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Fleecing lenders to pay off politically powerful interests, or governmental threats to reputation and business from a failure to toe a political line? We might expect this behavior from a Hugo Chavez. But it would never happen here, right?  Until Chrysler."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601109&sid=aJ5JQb4nWWi0&refer=home">Zombie loans give life</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/11/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Citigroup Inc. and Bank of America Corp. are also amending revolving loans to zombie borrowers on the brink of default and others with debt ratings that are among the worst. Lenders are betting the economy will improve enough to keep companies from adding to the $1.4 trillion of writedowns and losses by the world's largest financial institutions since the start of 2007."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.indexuniverse.com/sections/in-the-spotlight/5772-bonds-why-bother.html">Bonds: Why Bother?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/28/09 <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"It's now well-known that stocks have produced negative returns for just over a decade. Real returns for capitalization-weighted U.S. indexes, like the S&P 500 Index, are now negative over any span starting 1997 or later. People fret about our 'lost decade' for stocks, with good reason, but they underestimate the carnage. Even this simple real return analysis ignores our opportunity cost. Starting any time we choose from 1979 through 2008, the investor in 20-year Treasuries (consistently rolling to the nearest 20-year bond and reinvesting income) beats the S&P 500 investor. In fact, from the end of February 1969 through February 2009, despite the grim bond collapse of the 1970s, our 20-year bond investors win by a nose. We're now looking at a lost 40 years!"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=ag9kucLpy1eU">GM bondholder says offer isn't reasonable</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/27/09 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"General Motors Corp. bondholders find the automaker.s offer to exchange their $27 billion in debt for equity unreasonable and said they should be treated more equitably with labor unions."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.thebigmoney.com/articles/moneybox/2009/04/22/scary-rise-empty-creditor">The rise of the "empty creditor"</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/22/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"One key economic assumption is that people act to preserve their economic interests. Those who have lent money to troubled companies, for example, generally prefer the company remain solvent; otherwise, they can't get paid back. Similarly, lenders to troubled firms frequently favor swift, out-of-court restructuring deals, in which they swap debt for stock, instead of pushing companies into Chapter 11 bankruptcy. That's because companies in Chapter 11 can languish there for years and waste scarce company assets on huge fees to lawyers, consultants, and accountants.  But if a lender or creditor believes it can profit more from a complete failure.i.e., if it has an insurance policy that pays off only in the event of utter devastation - that creditor might be more inclined to push a company toward bankruptcy."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.wsj.com/article/SB124027187331937083.html">Why capital structure matters</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/21/09 <a href="/cgi-bin/stingynews.cgi?Topic=Stocks">Stocks</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stocks">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"My belief -- first stated 40 years ago in a graduate thesis and later confirmed by experience -- is that capital structure significantly affects both value and risk. The optimal capital structure evolves constantly, and successful corporate leaders must constantly consider six factors -- the company and its management, industry dynamics, the state of capital markets, the economy, government regulation and social trends. When these six factors indicate rising business risk, even a dollar of debt may be too much for some companies."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=aeP8.XnGrN64&refer=home">Fed to buy $300 billion of longer-term treasuries</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/18/09 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The Federal Reserve opened a new front in its battle to bring down borrowing costs across the economy, pledging to buy as much as $300 billion of Treasuries and stepping up purchases of mortgage bonds.  The announcement following the Federal Open Market Committee meeting today in Washington spurred the biggest rally in longer-dated Treasuries in decades. Officials unanimously voted to expand the Fed.s balance sheet up to $1.15 trillion, and said they may broaden a program aimed at boosting consumer loans to include other assets, today.s statement showed." [Bernanke last seen flying his 'bankruptcy or bust' helicopter to Wall Street.]<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/finance/displayStory.cfm?story_id=13061713">Move over, subprime</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/07/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Rotten as Alt-A loans are, worse may be to come. As unemployment in America heads towards 8%, even strongly underwritten loans will go bad. Bankers are growing increasingly anxious about the $1.1 trillion of prime mortgage loans and securities, much of which they held on to themselves, assuming it to be bombproof."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://bloomberg.com/apps/news?pid=20601088&refer=home&sid=aKaJSB7xcQCg">Worldwide Weimar</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/01/09 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Imagine a country so ravaged by inflation that $1 will buy you 630 billion in the local currency, where a loaf of bread costs tens of billions, and where wheelbarrows are the new wallets.  That was the Weimar Republic in November 1923. A similar prospect may now await the world economy, says French economist Jacques Attali in 'La Crise, et Apres?' ('The Crisis, and Then?'), a stinging new critique of the financial meltdown."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/bwdaily/dnflash/content/jan2009/db20090119_561565.htm">Rates: when zero is way too high</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/20/09 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Trouble is, the Federal Reserve can't cut interest rates below the rate of inflation if inflation falls to zero, which many economists expect to happen soon. Clearly the Fed can't take in $1,000 and pay back only, say, $950 a year later. Rational investors would simply keep their money in cash outside the banking system to preserve its value.  The solution is obvious: The Fed needs to deliberately raise the rate of inflation - maybe not all the way to 6%, but significantly above zero."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2009/01/19/business/economy/19debt.html?_r=1">Cost of borrowing zooms up</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/19/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Like consumers and homeowners, America.s corporations binged on easy credit when times were flush, racking up huge debts. Now the bills are due, and paying them back will not be easy, or cheap."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=a3lOhPh56gBg&refer=home">BOE cuts rate to lowest since 1694</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/08/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The Bank of England cut the benchmark interest rate to the lowest since the central bank was founded in 1694 as policy makers tried to prevent the credit squeeze from deepening Britain.s recession.  The bank rate was reduced a half-point to 1.5 percent, bringing policy makers closer to the point at which they will run out of options to fight the financial crisis with conventional tools. The pound rose against the euro and the dollar because some investors had bet on a larger reduction."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/finance/displaystory.cfm?story_id=12906397">Yielding to none</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/08/09 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"In the medium term, a sharp rise in inflation is a distinct possibility. Government bonds may be offering 'return-free risk', in the neat phrase of Jim Grant"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=amlW4Xud7IBk&refer=home">U.S. Treasuries head toward wekly loss</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/26/08 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Rates on one-month and three-month Treasury bills fell below zero as investors sacrificed interest-rate payments to protect their principal. Rates on one-month bills were minus 0.05 percent, and three-month rates were minus 0.01 percent."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.marketwatch.com/News/Story/Story.aspx?guid=72b8f338452a4de0891cf683b8df213b">Muni-bond funds face record losses</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/13/08 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"With the stock market down more than 40% and Treasury bond yields at 50-year lows, municipal bonds can seem an attractive option. And while some managers see once-in-a-lifetime bargains in the muni market, several funds have cratered."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2008/12/11/magazines/fortune/kimes_bonds.fortune/index.htm">The case for bonds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/13/08 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Boring is beautiful - or so it feels in this time of wild and crazy stock market swings. In this case we're talking about investment-grade corporate bonds, which are dirt-cheap right now for the same reason that stocks are: The market turmoil has pounded down their prices. The result is historic opportunities in bonds issued by blue-chip companies."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://bespokeinvest.typepad.com/bespoke/2008/12/want-to-lend-money-to-uncle-sam-its-going-to-cost-you.html">Want to lend money to Uncle Sam?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/09/08 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"What would your reaction be if you had a friend who had reached the limit on 20 different credit cards and then came to you to borrow $100?  Then imagine that you actually said yes, and when you went to give your friend the $100, he or she actually asked for $101 just for the privilege of loaning the money.  Well, that is exactly what is happening (to a lesser degree) in the US T-bill market.  As just another example of the crazy times we are living in, the yield on 3-Month Treasuries went negative today."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://bespokeinvest.typepad.com/bespoke/2008/12/high-yield-credit-spreads-out-of-control.html">High yield credit spreads out of control</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/04/08 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"With the 10-Year Treasury currently yielding about 2.65%, high-yield borrowers currently have to pay nearly 23% per year to borrow money for a ten-year period.  It's going to take pretty high margins to maintain profitability in this kind of environment."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=aEGL76HEwHls">Fed commits $800 billion more to unfreeze lending</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/25/08 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Real Estate">Real Estate</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The Federal Reserve took two new steps to unfreeze credit for homebuyers, consumers and small businesses, committing up to $800 billion.  The central bank will purchase as much as $600 billion in debt issued or backed by government-chartered housing-finance companies. It will also set up a $200 billion program to support consumer and small-business loans, the Fed said in statements today in Washington."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://blogs.cfr.org/setser/2008/11/20/not-a-good-sign-the-treasury-once-again-can-borrow-for-free/">The Treasury once again can borrow for free</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/21/08 <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Ok, the Treasury can not borrow for free. Three month Treasury bills, according to Bloomberg, yield something like 2 basis points."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=aGUkS.u1AtNI&refer=home">Treasury yields drop to record lows</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/20/08 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Treasury yields declined to record lows, with two-year notes dropping below 1 percent for the first time, as global stocks slumped and a deepening recession drove investors to the safest assets.  Yields on two- and five-year notes and 30-year bonds dropped to the least since the Treasury began regular issuance of the securities. Ten-year note yields touched the lowest since 2003 after yesterday's release of the minutes of last month's Federal Reserve meeting showed policy makers expect the economy to contract through the middle of 2009 and more interest-rate cuts may be needed to counter deflation."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://accruedint.blogspot.com/2008/11/new-order.html">The new order</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/20/08 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"That marginal buyer is gone, and isn't likely to come back any time in the foreseeable future. Admittedly, it isn't as though leverage is being pushed to zero in the fixed income markets, but haircuts (i.e., the amount of margin that must be posted) are now such that levered buyers cannot force efficiency. Take something simple like Fannie Mae 5-year bullet bonds. Should have a very small spread versus Treasuries given the government backing of the GSEs, but instead the spread is currently around 1.45%. It seems like an arbitrage.  But in order for an actual arbitrager to realize a decent IRR on the trade, it probably needs to be leveraged 20x or so. Now maybe one can actually get that amount of leverage versus Agency collateral, but what happens if the trade initially goes against you? The potential margin calls would kill you. Its a difficult arbitrage to actually realize."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.ft.com/cms/s/0/bfc88362-a12f-11dd-82fd-000077b07658.html">Realm of fantasy in credit insurance</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/24/08 <a href="/cgi-bin/stingynews.cgi?Topic=Derivatives">Derivatives</a> <a href="/cgi-bin/stingynews.cgi?Topic=Derivatives">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"If you had a 100,000 car, what kind of world would it be where you'd consider paying 50 grand over five years to insure it?  You'd either have to be such an appalling driver that you ought not to be on the road, or the world would be such a lawless and dangerous place that your 100,000 car should be among the least of your worries.  We do not need the details of mathematical probabilities to see there is little sense in the idea of paying out insurance costs that are a huge chunk of the value of the thing to be insured. But that is exactly what participants in credit markets are being asked to do."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2008/10/21/magazines/fortune/bondyields_benner.fortune/index.htm?postversion=2008102114">Junk-bond yields bode ill for stocks</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/22/08 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Unsurprisingly, yields in the corporate bond market have recently risen to nine-year highs and high yield, or junk bonds, are trading at record levels as well. Usually junk bonds yield 4.5 to 5 percentage points more than the 10-year Treasury, but now that spread is about 14 points."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=ainXunmcK3kw&refer=home">Lehman credit-swap auction sets payout</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/10/08 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Derivatives">Derivatives</a> <a href="/cgi-bin/stingynews.cgi?Topic=Derivatives">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Sellers of credit-default protection on bankrupt Lehman Brothers Holdings Inc. will have to pay 91.375 cents on the dollar to settle the contracts, setting up the biggest-ever payout in the $55 trillion market."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://online.barrons.com/article/SB122308748555304623.html">Is junk a bargain?</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/06/08 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The recent selloff has shocked junk investors, who had grown used to monthly returns in a range of negative 1% to positive 2%. Based on some statistical measures, September's 8% drop should have occurred only once in 27,777 years, according to Leverage World, a weekly publication of Garman Research."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2008/10/01/business/01muni.html?_r=1&dbk&oref=slogin">Cities are cutting back projects</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/01/08 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Cities, states and other local governments have been effectively shut out of the bond markets for the last two weeks, raising the cost of day-to-day operations, threatening longer-term projects and dampening a broad source of jobs and stability at a time when other parts of the economy are weakening."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://bespokeinvest.typepad.com/bespoke/2008/09/corporate-bonds.html">Corporate bonds worse than equities</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/29/08 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Even though equity markets are down nearly 7% today, the corporate bond market is even worse.  Below we highlight a price chart of an ETF that tracks an index of investment grade corporate bonds (LQD).  As shown, the ETF is down nearly 10% today!"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601109&sid=aPQXoCH.fIa0&refer=home">Lehman's '100% principal protection' means pennies</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/29/08 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"A brochure pitching $1.84 million of notes sold by Lehman Brothers Holdings Inc. in August, a month before the firm filed for bankruptcy, promised '100 percent principal protection.'  Buyers had 'uncapped appreciation potential' pegged to gains in the Standard & Poor's 500 Index, the brochure said. In the worst case, they would get back their $1,000-per-note investment in three years. Only the last in a list of 15 risk factors mentioned the biggest danger: 'An investment in the notes will be subject to the credit risk of Lehman Brothers.'  Lehman's Sept. 15 bankruptcy leaves holders of the notes waiting in line with other unsecured creditors for what's left of their money."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=ajsxbVS.W2lQ">Fannie, Freddie credit-default swaps</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/08/08 <a href="/cgi-bin/stingynews.cgi?Topic=Derivatives">Derivatives</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Investors may be forced to unwind contracts protecting $1.47 trillion of Fannie Mae and Freddie Mac bonds against default after the U.S. government seized control of the companies in a bid to bolster the housing market.  Thirteen 'major' dealers of credit-default swaps agreed 'unanimously' that the rescue constitutes a credit event triggering payment or delivery of the companies' bonds, the International Swaps and Derivatives Association said in a memo obtained by Bloomberg News today."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.thisamericanlife.org/Radio_Episode.aspx?episode=355">The giant pool of money</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/23/08 <a href="/cgi-bin/stingynews.cgi?Topic=Real Estate">Real Estate</a> <a href="/cgi-bin/stingynews.cgi?Topic=Debt">Debt</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"A special program about the housing crisis produced in a special collaboration with NPR News. We explain it all to you. What does the housing crisis have to do with the turmoil on Wall Street? Why did banks make half-million dollar loans to people without jobs or income? And why is everyone talking so much about the 1930s? It all comes back to the Giant Pool of Money."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.globeinvestor.com/servlet/story/RTGAM.20080818.wabcp0818/GIStory/">Court upholds ABCP plan</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/18/08 <a href="/cgi-bin/stingynews.cgi?Topic=ABCP">ABCP</a> <a href="/cgi-bin/stingynews.cgi?Topic=Law">Law</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Investors whose funds have been locked up for more than a year in frozen asset-backed commercial paper may get their money back within as little as two months after an appeal court ruled a $32-billion restructuring plan is fair and legal."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://secure.globeadvisor.com/servlet/ArticleNews/story/gam/20080531/STBUYSIDE31">Chou runs his fund the way he runs his life</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/31/08 <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a> <a href="/cgi-bin/stingynews.cgi?Topic=Value Investing">Value Investing</a> <a href="/cgi-bin/stingynews.cgi?Topic=Chou">Chou</a> <a href="/cgi-bin/stingynews.cgi?Topic=Chou">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"At lunch Francis lamented that "I've become a bond trader." He finds it is very time-consuming because "there is a lot of haggling that goes on." His days are now filled with calls from bond dealers who know that Francis is an interested buyer. He is on everyone's speed dial.  In the 2002 Chou Fund report, Francis said "distressed securities involve companies that have one or more serious deficiencies including weak economics, stretched balance sheets, liquidity problems, incompetent management, accounting frauds, potentially mutant cockroaches - you name it.""<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2008/04/27/magazine/27Credit-t.html">Triple-A failure</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/22/08 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a> <a href="/cgi-bin/stingynews.cgi?Topic=Derivatives">Derivatives</a> <a href="/cgi-bin/stingynews.cgi?Topic=Derivatives">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Structured finance, of which this deal is typical, is both clever and useful; in the housing industry it has greatly expanded the pool of credit. But in extreme conditions, it can fail. The old-fashioned corner banker used his instincts, as well as his pencil, to apportion credit; modern finance is formulaic. However elegant its models, forecasting the behavior of 2,393 mortgage holders is an uncertain business. 'Everyone assumed the credit agencies knew what they were doing,' says Joseph Mason, a credit expert at Drexel University. 'A structural engineer can predict what load a steel support will bear; in financial engineering we can't predict as well.'"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=aKuKDdVi4VAE&refer=home">Bye bye AAA</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/07/08 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The six remaining borrowers with the highest rating from both S&P and Moody's are: Automatic Data Processing Inc., Berkshire Hathaway Inc., Exxon Mobil Corp., General Electric Co., Johnson & Johnson and Toyota Motor Corp., according to data compiled by Bloomberg."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601109&sid=a8p51DTC.Pzk&refer=home">Student lenders stifled</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/04/08 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Debt">Debt</a> <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The collapse of the $330 billion auction-rate securities market has brought debt sales by U.S. public student-loan agencies to a halt.  No municipal bonds backed by student loans were sold in the first quarter, the first time that happened in almost 40 years, according to Thomson Financial. The inability to obtain financing differs from states, cities, schools and hospitals, which sold $82 billion of bonds to fund public works and replace failed auction debt that stuck them with penalty rates as high as 20 percent."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.pimco.com/LeftNav/Featured+Market+Commentary/IO/2008/IO+March+2008.htm">When I'm sixty-four</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/02/08 <a href="/cgi-bin/stingynews.cgi?Topic=Real Estate">Real Estate</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Gross">Gross</a> <a href="/cgi-bin/stingynews.cgi?Topic=Gross">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">Mr. Gross advocates government measures that attempt to stop the slide in housing prices.  Oh, and he's turning 64.<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2008/03/13/news/economy/conformingloans/index.htm?postversion=2008031513">The next shoe to drop in housing</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/15/08 <a href="/cgi-bin/stingynews.cgi?Topic=Debt">Debt</a> <a href="/cgi-bin/stingynews.cgi?Topic=Real+Estate">Real Estate</a> <a href="/cgi-bin/stingynews.cgi?Topic=Real+Estate">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The credit crunch has finally hit the traditional mortgage market.  Investors are now shunning mortgage-backed securities issued by government sponsored enterprises Fannie Mae and Freddie Mac, which have been critical in keeping the real estate market from completely falling apart.  Some fear this development will make it harder for people, even those with strong credit histories, to get a home loan."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601109&sid=aIGRziUnaXjE&refer=home">What Citigroup says isn't what it does</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/15/08 <a href="/cgi-bin/stingynews.cgi?Topic=Stocks">Stocks</a> <a href="/cgi-bin/stingynews.cgi?Topic=Stocks">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Real estate developer John Wimmer paid Citigroup Global Markets Realty Corp. almost $1 million last year to lock in a 5.6 percent mortgage rate on the refinancing of six commercial properties.  At the November closings, Citigroup, citing plummeting demand for mortgage bonds, boosted the rate to 7.123 percent."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601109&sid=areM7a9s02ko&refer=home">Moody's, S&P defer cuts on AAA subprime</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/11/08 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Even after downgrading almost 10,000 subprime-mortgage bonds, Standard & Poor's and Moody's Investors Service haven't cut the ones that matter most: AAA securities that are the mainstays of bank and insurance company investments.  None of the 80 AAA securities in ABX indexes that track subprime bonds meet the criteria S&P had even before it toughened ratings standards in February, according to data compiled by Bloomberg."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://papers.ssrn.com/sol3/papers.cfm?abstract_id=739324">Momentum and credit rating</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/19/08 <a href="/cgi-bin/stingynews.cgi?Topic=Momentum">Momentum</a> <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a> <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"This paper establishes a robust link between momentum and credit rating. Momentum profitability is large and significant among low-grade firms, but it is nonexistent among high-grade firms. The momentum payoffs documented in the literature are generated by low-grade firms that account for less than 4% of the overall market capitalization of rated firms. The momentum payoff differential across credit rating groups is unexplained by firm size, firm age, analyst forecast dispersion, leverage, return volatility, and cash flow volatility."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessspectator.com.au/bs.nsf/Article/Snow-White-killed-the-triple-A-BRR2T?OpenDocument">Snow White killed the 'triple-A'</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/13/08 <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Buffett</a> <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Well, when a company issues a 14 per cent bond when US Treasuries are below 4 percent and it's rated triple-A, we've now seen the cow jumping over the moon."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.pimco.com/LeftNav/Featured+Market+Commentary/IO/2008/IO+January+2008.htm">Pyramids crumbling</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/19/08 <a href="/cgi-bin/stingynews.cgi?Topic=Gross">Gross</a> <a href="/cgi-bin/stingynews.cgi?Topic=Gross">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">Bill Gross, Jimmy Stewart, and banking<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=asLtTQyLRQQs&refer=home">Ambac cut to AA</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/19/08 <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a> <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Ambac Financial Group Inc., the second-largest bond insurer, was stripped of its AAA credit rating by Fitch Ratings after the company abandoned plans to raise new equity.  Ambac Assurance Corp. was lowered two levels to AA and may be reduced further, New York-based Fitch said yesterday in a statement."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bloomberg.com/apps/news?pid=20601087&sid=aYcW9pKO2OT8&refer=home">Buffett starts up bond insurer</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/28/07 <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Buffett</a> <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Buffett, who has described derivatives as 'financial weapons of mass destruction,' told the Journal he will focus on insuring municipal debt rather than CDOs."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.nytimes.com/2007/11/15/business/15lend.html">Foreclosures hit a snag for lenders</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/15/07 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"A federal judge in Ohio has ruled against a longstanding foreclosure practice, potentially creating an obstacle for lenders trying to reclaim properties from troubled borrowers and raising questions about the legal standing of investors in mortgage securities pools."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.canada.com/nationalpost/financialpost/story.html?id=a1401f97-5191-40ce-b618-1a509bac238d&k=88550">ABCP hits main street</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/07/07 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The turmoil in asset-backed commercial paper knocked Bay Street on its ear in August and now, three months later, it has re-emerged on Main Street as pensioners and individual investors start to feel the pain.  Because of holdings of illiquid ABCP, the pension fund for employees of the University of Western Ontario has restricted redemptions on some of its funds while the pension fund for 35,000 current and former employees of co-ops and credit unions may be forced to take similar steps."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2007/10/15/markets/junk_mortgages.fortune/index.htm">Junk mortgages under the microscope</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/18/07 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"It's getting hard to wrap your brain around subprime mortgages, Wall Street's fancy name for junk home loans. There's so much subprime stuff floating around - more than $1.5 trillion of loans, maybe $200 billion of losses, thousands of families facing foreclosure, umpteen politicians yapping - that it's like the federal budget: It's just too big to be understandable.  So let's reduce this macro story to human scale. Meet GSAMP Trust 2006-S3, a $494 million drop in the junk-mortgage bucket, part of the more than half-a-trillion dollars of mortgage-backed securities issued last year. We found this issue by asking mortgage mavens to pick the worst deal they knew of that had been floated by a top-tier firm - and this one's pretty bad."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/magazine/content/07_31/b4044001.htm?chan=top+news_top+news+index_best+of+bw">Profiting from mortality</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/24/07 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Death bonds may be the most macabre investment scheme ever devised by Wall Street"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/investor/content/jun2007/pi20070625_673995.htm?chan=top+news_top+news+index_top+story">Bear's big loss arouses SEC interest</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/25/07 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Bear Stearns told investors May 15 that the Enhanced Leveraged fund - which raised $642 million last summer - had lost 6.5% in April. But three weeks after that estimate, the investment firm shocked investors on June 7, telling them that the fund's actual April loss was 18.97%, or 23% for the year"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/bwdaily/dnflash/content/jun2007/db20070613_321601.htm?chan=top+news_top+news+index_businessweek+exclusives">Bear Stearns' hunt for big cash</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/14/07 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The rise in mortgage defaults - particularly in the subprime market - ultimately will impair the value of many bonds that are backed by those risky home loans. But up until now, most bondholders have not have had to readjust their valuations for those mortgage-backed securities. Bond investors are not required to reduce the value of a bond unless it's either downgraded by a credit rating agency or sold for a reduced price in the secondary market.  But traders are speculating that the big bond sale by Bear Stearns may set the stage for a second sale, this one involving a batch of poor performing mortgage bonds. If that were to occur, other hedge fund managers might be forced to mark down the value of some of their mortgage-related investments. That's clearly something bond bears are rooting for."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.businessweek.com/bwdaily/dnflash/content/mar2007/db20070302_477856.htm?chan=top+news_top+news+index_businessweek+exclusives">Why subprime lenders are in trouble</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/02/07 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"As the subprime mortgage market goes into steep decline, threatening to drag the whole economy along with it, many people are wondering what could have gone so wrong so quickly. Until recently, after all, delinquency and foreclosure rates on subprime loans were reassuringly low.  The answer may lie in how the quality of these mortgages has changed over the years. While subprime is the term used for loans issued to people with poor credit, not all subprime loans are created equal. And the subprime loans that were originated in 2006 that are turning out to be shockingly weak."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://articles.moneycentral.msn.com/Investing/JubaksJournal/DebtMarketBombCouldHurtUsAll.aspx">Debt-market bomb could hurt us all</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/23/07 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The greatest economic threat today isn't deflation in the housing market. A bigger worry is that a meltdown in the debt markets could force the global economy into a credit squeeze and recession."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/finance/displaystory.cfm?story_id=8108567">Repo men</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/04/06 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Mr Clouse said there could now be a "strong sense of history repeating itself" - a reference to the scandal at Salomon Brothers in the early 1990s, in which the investment bank was caught dodging rules on treasury auctions in order to gain control over certain issues."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://secure.globeadvisor.com/servlet/ArticleNews/story/gam/20061025/RBONDS25">Death of the bond salesmen</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/25/06 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Mr. Levitt said the corporate bond market used to work like an "Oriental bazaar." "Transparency was at the core of all of its problems," he said.  "Our intent was to make the market fairer. The result was that it was also less expensive."  Now that fixed-income prices are available on NASD's website, bond salesmen have lost their advantage.  "You're lifting the veil of ignorance," said Peter Campfield, head of taxable fixed-income trading at San Francisco-based Charles Schwab Corp., which trades an average of 500 corporate bonds a day. "Pre-Trace? It wasn't pretty. Price discovery was a challenge. You had to hunt and peck and dial numerous dealers to ascertain what a real market looked like.""<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.safehaven.com/article-4321.htm">Yield curve inversion</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/28/05 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"As shown in the chart below, each of the past six recessions (shaded areas) was preceded by an inversion in the spread between the Treasury 10-year yield and the fed funds rate. But there were two other instances of inversion - 1966:Q2 through 1967:1 and 1998:Q3 through 1998:Q4 - immediately after which no recession occurred. It would appear, then, that an inverted yield curve is more of a necessary condition for a recession to occur, but not a sufficient condition. That is, if the spread goes from +25 basis points and to -25 basis points, a recession is not automatically triggered. Rather, whether an inversion results in a recession would seem to depend on the magnitude of the inversion and, to a lesser extent, the duration of it. Recession-signaling aside, the yield curve remains a reliable leading indicator of economic activity. Although the spread going from +25 basis points to -25 basis points might not result in a recession, it does indicate that monetary policy has become more restrictive."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2005/12/27/news/economy/inverted_yield_curve/index.htm">Riding the yield curve</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/28/05 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"According to a 2003 analysis by the Federal Reserve Bank of San Francisco, each of the six recessions since 1970 was preceded by a yield curve inversion -- an unnerving precedence."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/agenda/displaystory.cfm?story_id=5051817">A hole in the middle</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/20/05 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"At the end of the day, the sharpest shock may come from the bankruptcy courts after all. Delphi was known to be a vulnerable firm in a troubled industry. Refco, America's biggest independent-commission futures broker, caught the markets by surprise when it filed for protection this week. If the next couple of such surprises lead to a reduction in the supply of capital - either because investors take fright and bond spreads balloon or because banks turn stingy - that will make the cycle turn faster. Until then, all one can say is that credit quality, like Krispy Kreme's finest product, has a hole in it."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://secure.globeadvisor.com/servlet/ArticleNews/story/gam/20051015/STMAIN15">Canada Savings Bonds buyers are selling themselves short</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/16/05 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Old habits die hard -- that's the polite explanation of why people waste their time and money buying Canada Savings Bonds."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://money.cnn.com/2005/06/03/news/economy/yield_slowdown/index.htm">Soft and flat? Danger!</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/06/05 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Not too fast and not too steep would normally be a good path to follow. Unless, of course, you are hiking in today's land of economics. Then that path, to some, looks pretty scary."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/agenda/displayStory.cfm?story_id=3782915">Stalling again</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">03/20/05 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"General Motors' latest profits warning is terrible news for the giant carmaker. Is it also terrible news for the credit markets?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/agenda/displayStory.cfm?story_id=3373374">Down at the dog pound</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/11/04 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Just how unlikely investors are to get their money back can be gauged by the default statistics that the rating agencies produce. According to Standard & Poor's, another big rating agency, a bit more than 13% of issuers with a rating of B- or less will default within a year, and 39% of them within five years. For those with a rating of CCC (roughly, its equivalent of Caa1, Moody's rating for Mueller) the figures are 30% and 53%. According to Standard & Poor's, 85% of junk bonds issued so far this year have a maturity of more than seven years. Chances are, in other words, that anyone hanging on to such bonds until maturity will not get their money back."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.investmentexecutive.com/client/en/News/DetailNews.asp?Id=26444&IdSection=15&cat=15">Global bond default rate rises slightly</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/08/04 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The four corporate bond defaults in October totaled US$2.3 billion, and all were by companies based in the U.S. The largest default last month also was the largest thus far in 2004: US$1.30 billion by Trump Atlantic City Associates. "<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.investmentexecutive.com/client/en/News/DetailNews.asp?Id=24928&IdSection=137&cat=137">Global credit quality getting better</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/09/04 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The rating agency says in a new report that the global speculative-grade default rate slipped to 3.3% in June, down from 3.4% in May and 4.2% at the end of the first quarter 2004. This marks the ninth consecutive quarterly decline in the global speculative-grade default rate since its January 2002 peak. Moody's default rate forecasting model indicates that credit quality is expected to improve into the second quarter 2005."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://globeandmail.com/servlet/ArticleNews/TPStory/LAC/20040528/RO6STEINER/TPBusiness/ROBM">Bonds vs. psychics</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/30/04 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Bond transactions don't have to be reported publicly, ever. And the fact that the dealer's profit is embedded in the price makes it impossible to figure out if you got a good deal. So I've concluded that the market for psychic advice is more efficient than the one for savings products."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.mises.org/fullstory.asp?control=1419">Perpetual debt</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/27/04 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"In a 1789 letter to his friend James Madison, Thomas Jefferson raised the philosophical and moral question of whether "one generation of men has a right to bind another."  He believed the answer was no, "that the earth belongs in usufruct to the living."  He believed it a principle of "very extensive application and consequence, in every country."  Applying it to government borrowing, he argued that it was unjust and unrepublican for one generation of a nation to encumber the next with the obligation to discharge the debts of the first.  After all, the following generation cannot have given their consent to decisions made by their fathers, nor will have they have necessarily benefited from the deficit expenditures."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.mises.org/fullstory.asp?control=1423">Repudiating the national debt</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">01/16/04 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Before the Reagan era, conservatives were clear about how they felt about deficits and the public debt: a balanced budget was good, and deficits and the public debt were bad, piled up by free-spending Keynesians and socialists, who absurdly proclaimed that there was nothing wrong or onerous about the public debt. In the famous words of the left-Keynesian apostle of "functional finance," Professor Abba Lernr, there is nothing wrong with the public debt because "we owe it to ourselves." In those days, at least, conservatives were astute enough to realize that it made an enormous amount of difference whetherslicing through the obfuscatory collective nounsone is a member of the "we" (the burdened taxpayer) or of the "ourselves" (those living off the proceeds of taxation)."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://cowles.econ.yale.edu/P/cd/d14a/d1442.pdf">The invention of inflation-indexed bonds</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/25/03 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The world's first known inflation-indexed bonds were issued by the Commonwealth of Massachusetts in 1780 during the Revolutionary War. These bonds were invented to deal with severe wartime inflation and with angry discontent among soldiers in the U.S. Army with the decline in purchasing power of their pay. Although the bonds were successful, the concept of indexed bonds was abandoned after the immediate extreme inflationary environment passed, and largely forgotten until the twentieth century. In 1780, the bonds were viewed as at best only an irregular expedient, since there was no formulated economic theory to justify indexation."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/finance/displayStory.cfm?story_id=2227506">In the long run we are all broke</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">11/22/03 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Investors have good reason to worry about states defaulting on their loans: Argentina and Russia provide chastening recent reminders. But both were dysfunctional economies with troubled political pasts. Surely, there is no need to worry about the indebtedness of the governments of stable, advanced countries?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://secure.globeadvisor.com/education/strats/article.html?/servlet/WireFeedRedirect?cf=sglobeadvisor/config_blank_ed&date=20030816&archive=gam&slug=STMAIN16">Bonds' thrills and spills</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">08/17/03 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"It's summer, the stock markets are thriving and the most recent statements for your investment account show you're finally making money again.  With all that good karma in the air, do you really need to worry about that shocking rout in the bond market in the past month?"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/agenda/displayStory.cfm?story_id=1840188">Short memories, deep pockets</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/15/03 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"If the American economy falls back into recession, corporate spreads and defaults will obviously rise. The really troubling question for investors is whether they will do so if the economy picks up and interest rates rise to more normal levels. Either way, corporate bonds at current spreads look expensive. And so does Russia."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="https://secure.globeadvisor.com/education/strats/article.html?/servlet/WireFeedRedirect?cf=sglobeadvisor/config_blank_ed&date=20030607&archive=gam&slug=STCARI">You still need bonds, but they've had a good run</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">06/08/03 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"This "bond bubble" thing is very confusing.  You know you're supposed to have fixed income in your portfolio, and yet you keep reading about how bonds are dangerously overvalued."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://news.ft.com/servlet/ContentServer?pagename=FT.com/StoryFT/FullStory&c=StoryFT&cid=1051390397618&p=1012571727088">US states face long-term budget shortfalls</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/29/03 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Concern over the worsening cash crunch and growing unease over the long-term outlook has driven the spread between yields on state and local municipal bonds and US Treasuries to seven-year highs and helped to put downward pressure on most state credit ratings.  But another finding of the analysis is that credit ratings bear little or no statistical relationship with long-term imbalances."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.iht.com/articles/95280.html">WorldCom's bankrupt argument</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">05/05/03 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Moravus, 29, who bought 1,000 shares at face value after the WorldCom acquisition, noted that WorldCom repeatedly said that the MCI QUIPS had a prior claim on MCI assets relative to other WorldCom debt. Because much of what is valuable at WorldCom appears to be at MCI, that promise would seem to indicate that the MCI debtors would be relatively secure even in a bankruptcy reorganization. But that isn't how it worked out after WorldCom collapsed in a wave of accounting fraud."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://news.bbc.co.uk/1/hi/business/2953299.stm">The 'safe investments' that backfired</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/21/03 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Some savers are about to lose all of their original investment because of an apparently safe saving scheme - the so-called high income bonds."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.chron.com/cs/CDA/story.hts/business/1790195">New view says 'debt deflation' to delay recovery</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/24/03 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"He pointed out that all three periods had great excesses, corruption and misinvestment, and that all had ended with excess capacity, enormous debt and financial strain."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://news.bbc.co.uk/1/hi/business/2738417.stm">Pension threat to blue chip credit ratings</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">02/07/03 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Ten of Europe's biggest companies have been threatened with credit rating downgrades because of shortfalls in their pension funds"<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.investmentexecutive.com/client/en/News/DetailNews.asp?Id=18261&IdSection=3&cat=3">Ontario Savings Bonds new variable rate</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/17/02 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The new interest rate for Variable-Rate Ontario Savings Bonds (OSBs), series 1997 through 2002, for the next six months will be 2.5%."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.economist.com/finance/displayStory.cfm?story_id=1403724">Doors now closing</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/24/02 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Yet evidence continues to grow that the supply of capital is being shut off, too. It is a process that started with the riskiest securities-that is, junk bonds and new issues of shares-but is now spreading to the safer parts of the credit markets, including those for bank loans and for high-grade corporate bonds."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.investmentexecutive.com/client/en/News/DetailNews.asp?Id=17206&cat=3&IdSection=3&PageMem=&nbNews=&IdPub=">Canada Savings Bonds on sale</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">10/02/02 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Series 78 CSB's, which are on sale for the remainder of the month, will carry a 2% rate as of November 1, 2002. A release from the Department of Finance said the interest rate will be increased "if market conditions warrant." CSB's can be cashed anytime, but pay no interest if cashed in the first 90 days.  Even though the Bank of Canada has raised interest rates three times this year, they remain near 40-year lows following nine cuts in 2001."  -- ING's bank account pays 2.75% ... <br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.pimco.com/bonds_commentary_investment_outlook_0702.htm">Bill on Character</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">07/13/02 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"Lending is not based primarily upon money or property. No sir. The first thing is character."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://news.ft.com/ft/gx.cgi/ftc?pagename=View&c=Article&cid=FT3LJ4FY30D&live=true">After the binge</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">04/20/02 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"The financial condition of US business at the start of the economic recovery was probably worse than at any such juncture since the second world war, says the veteran Wall Street economist Henry Kaufman. From 1995 to 2001, he adds, the equity of non-financial corporations contracted by $423bn (#294bn) while net debt increased by $2,300bn."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.bylo.org/rrbs.html">Real return bonds for Canadian dummies</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">12/18/01 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">"RRBs can be difficult to understand, particularly because of the ongoing inflation-adjustments to their interest payments and market price, but also because of the way in which they are taxed."<br><br></td></tr><tr valign=bottom><td colspan=3><font id="stextaa"><a href="http://www.guardian.co.uk/business/story/0,3604,560052,00.html">Income bonds face collapse</a></td></tr><tr valign=bottom><td colspan=3><font id="nav">09/30/01 <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a></td></tr>
<tr><td colspan=3><font id="text">The world of high finance hits some bond investors hard as derivative contracts devour capital.<br><br></td></tr>

 <tr>
  <td><font id="text">
      <a href="http://www.ndir.com/SI/email/snw-new.shtml">The Stingy News Weekly</a>
      <br><br>
  </td>
  <td colspan=1 align=center><font id="text">
      <a href="/SI/articles/articlearchive.shtml">Article Archive</a>
      <br><br>
  </td>
  <td colspan=1 align=right><font id="text">
      <a href="/SI/contact.shtml">Submit a Story</a>
      <br><br>
  </td>
 </tr>
</table>
</td><td valign=top bgcolor="FFFFFF" width="30%">

<table width=100%><tr><td width=10%>&nbsp;</td><td>
<font id="nav">
Articles by<br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Norman+Rothery">Norman Rothery</a><br>

<br>

Topics<br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Academia">Academia</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Accounting">Accounting</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Banks">Banks</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Behaviour">Behaviour</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Bonds">Bonds</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Books">Books</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Brokers">Brokers</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Christmas">Christmas</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Crime">Crime</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Debt">Debt</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Derivatives">Derivatives</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Disaster">Disaster</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Dividends">Dividends</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=DRPs">DRPs</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Economics">Economics</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Economy">Economy</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Education">Education</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Fun">Fun</a><br> 
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Funds">Funds</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Government">Government</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Growth+Investing">Growth&nbsp;Investing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Halloween">Halloween</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Health">Health</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=History">History</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Indexing">Indexing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Law">Law</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Management">Management</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Markets">Markets</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Marketing">Marketing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Media">Media</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Pensions">Pensions</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Pricing">Pricing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Real+Estate">Real&nbsp;Estate</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Retirement">Retirement</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Science">Science</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Stingy+Investing">Stingy&nbsp;Investing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=SNW">SNW</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Stocks">Stocks</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Taxes">Taxes</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Thrift">Thrift</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Trusts">Trusts</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Value+Investing">Value&nbsp;Investing</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Wealth">Wealth</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=World">World</a><br>

<br>

Personalities<br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Buffett">Warren Buffett</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Graham">Benjamin Graham</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Munger">Charlie Munger</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Dreman">David Dreman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Whitman">Martin Whitman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Tweedy">Tweedy Browne</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Montier">James Montier</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Dorfman">John Dorfman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Watsa">Prem Watsa</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Chou">Francis Chou</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Schloss">Walter Schloss</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Klarman">Seth Klarman</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Taleb">Nassim Taleb</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Shiller">Robert Shiller</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Grant">James Grant</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Bogle">John Bogle</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Neff">John Neff</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Gross">Bill Gross</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Hallett">Dan Hallett</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Cestnick">Tim Cestnick</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Zweig">Jason Zweig</a><br>
&nbsp; <a href="/cgi-bin/stingynews.cgi?Topic=Norman+Rothery">Norm Rothery</a><br>


<br>

Article Archive<br>       
&nbsp; <a href="/SI/articles/articlearchive.2001.shtml">2001</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2002.shtml">2002</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2003.shtml">2003</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2004.shtml">2004</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2005.shtml">2005</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2006.shtml">2006</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2007.shtml">2007</a><br>
&nbsp; <a href="/SI/articles/articlearchive.2008.shtml">2008</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2009.shtml">2009</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2010.shtml">2010</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2011.shtml">2011</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2012.shtml">2012</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2013.shtml">2013</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2014.shtml">2014</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2015.shtml">2015</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2016.shtml">2016</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2017.shtml">2017</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.2018.shtml">2018</a><br>       
&nbsp; <a href="/SI/articles/articlearchive.shtml">2019</a><br>       
<br>
</font>
</td></tr></table>







</td></tr>
<tr>
 <td colspan="2" height="5"><font id="nav">&nbsp;</td>
</tr>

<tr bgcolor="#CCFFCC"><td colspan=2>
 <table width="100%" border="0" cellpadding="0" cellspacing="0" bgcolor="#CCFFCC">
  <tr><td height="30" valign=center>
	<span class="class2"><font id="nav">
	<a href="/SI/about.shtml">About Us</a> | 
	<a href="/SI/legal.shtml">Legal</a> | 
        <a href="http://www.stingyinvestor.com/SI/contact.shtml">Contact Us</a>    
        </font></span>
  </td></tr>
 </table>
</td></tr>

<tr><td bgcolor="#006600" colspan=2><img src="/SI/bar.gif" valign=bottom border="0"  height="5" width="5" alt=""></td></tr>

<tr><td colspan=2><font id="nav"> Disclaimers: Consult with a
qualified investment adviser before trading.  Past performance is a
poor indicator of future performance.  The information on this site,
and in its related newsletters, is not intended to be, nor does it
constitute, financial advice or recommendations.  The information on
this site is in no way guaranteed for completeness, accuracy or in any
other way.  <a href="http://www.stingyinvestor.com/SI/legal.shtml">More...</a>
</td></tr>


</table>
</div>
</body>
</html>



